Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1486 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  problème vidéo dans WMP

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème vidéo dans WMP

n°2417724
hypershade
No shades in the dark
Posté le 23-05-2006 à 13:14:09  profilanswer
 


Bonjour
 
j'ai un problème assez handicapant avec Windows Media Player, lorsque je lis mes vidéos je ne les voit pas entièrement, comme si il y avait un zoom par dessus... :??:  
 
j'ai parcouru divers topics a ce sujet mais aucune réponse ne m'a apporté de résultat concluant  :cry:  je m'adresse donc a vous au cas où vous auriez déjà vécu ca et puissiez m'aider
 
j'ai installé des skins mais après désinstallation de ceux-ci le problème persiste.
 
PS: j'ai réinstallé WMP 2 fois..
 
merci d'avance

mood
Publicité
Posté le 23-05-2006 à 13:14:09  profilanswer
 

n°2418201
hypershade
No shades in the dark
Posté le 23-05-2006 à 22:43:53  profilanswer
 

bon pour ceux qui passent par ici et qui ont ce problème ils suffit de réduire l'accélération vidéo:
 
Outils > Options > Performances > et mettre le curseur au milieu :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  problème vidéo dans WMP

 

Sujets relatifs
Pas de Son sur des video .Avi et .VobGros probleme avec Wanadoo !
Problème de réseau avec wifi (livebox)probleme : windows ne reconnait pas ma connexion réseau
erreur 1607 probleme installation logicielProblème d'accessibilité à un site !!!!!!!
serveur radius :probleme de certificat avec PEAPserveur radius : probleme certificat avec PEAP
probleme de siteProbleme Ghostcast et Tecra M3
Plus de sujets relatifs à : problème vidéo dans WMP


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR