Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2497 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  [Norton Internet Security - Outlook 2003] Problème d'envoi de mail

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Norton Internet Security - Outlook 2003] Problème d'envoi de mail

n°1750861
fragsurpat​te
Posté le 08-10-2004 à 09:47:30  profilanswer
 

Salut tout le monde !!!
 
J'ai un petit problème avec l'envoi de mes mails.
Je suis sous Outlook 2003 et j'ai également Norton Antivirus 2004 et Norton Internet Security 2004.
Je n'arrive pas à envoyer mes mails d'Outlook. Il me dit :
 
La tâche «pop.mail.yahoo.fr - Envoi» a signalé une erreur (0x800CCC0F) : «La connexion au serveur a été interrompue. Si ce problème persiste, contactez l'administrateur du serveur ou le fournisseur de services Internet (ISP).»
 
Et d'après moi, cela vient de Norton IS !!!!
Mais je ne vois pas ce que je peux régler pour enlever celà !!
 
Vous avez des idées ?

mood
Publicité
Posté le 08-10-2004 à 09:47:30  profilanswer
 

n°1750866
magnancc51
Droit au but
Posté le 08-10-2004 à 09:48:45  profilanswer
 

ben desactive le firewall pour voir et tente de refaire la manip

n°1750868
fragsurpat​te
Posté le 08-10-2004 à 09:51:28  profilanswer
 

Je l'ai désactivé mais je n'arrvie toujours à envoyer le mail. Le pb, c'est que je ne vois pas quel pourrait être l'explication à part le firewall !!!!

n°1750886
magnancc51
Droit au but
Posté le 08-10-2004 à 10:02:32  profilanswer
 

attend, j'ai deja eu ce probleme
c'était avec mes comptes yahoo
en fait, c'était un probleme sur les serveurs de yahoo, donc rien à faire à part attendre :(  
du moins, c'était le même code d'erreur  :o

n°1750895
fragsurpat​te
Posté le 08-10-2004 à 10:11:35  profilanswer
 

c'est bizarre car quand je vias sur le site de yahoo pour envoyer mon mail, je n'ai pas de pb !!!!!

n°1750901
magnancc51
Droit au but
Posté le 08-10-2004 à 10:20:21  profilanswer
 

normal, tu n'utilises pas les protocoles smtp et pop3, c'est du webmail

n°1750936
fragsurpat​te
Posté le 08-10-2004 à 10:51:04  profilanswer
 

ok je ne m'y connais pas de trop.
Merci je vais attendre alors

n°1750939
magnancc51
Droit au but
Posté le 08-10-2004 à 10:53:28  profilanswer
 

enfin, moi c'est la solution qui a marché
maintenant, c'est peut etre autre chose...
je te dis ça pour que tu ne faces pas de grosses manips pour rien  :o  

n°1750942
com21
Modérateur
real men don't click
Posté le 08-10-2004 à 10:55:10  profilanswer
 

deja pop ce n'est pas pour envoyé mais pour recevoir des emails
 
c'est SMTP pour en envoyé et normalement en smtp tu as du mettre celui de ton FAI.
 
Sinon yahoo en pop3 ça marche bien (cf faq/help de yahoo)


Message édité par com21 le 08-10-2004 à 11:24:06

---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1750985
fragsurpat​te
Posté le 08-10-2004 à 11:19:39  profilanswer
 

Oui oui, je suis d'accord, c'est bien l'envoi qui déconne donc le smtp est défectueux (si on peut dire) chez yahoo ou le smtp n'est pas autorisé avec mon firewall !!!

mood
Publicité
Posté le 08-10-2004 à 11:19:39  profilanswer
 

n°1750994
com21
Modérateur
real men don't click
Posté le 08-10-2004 à 11:24:55  profilanswer
 

bah il y a un probleme  tu dis que l'envoie deconne hors ton copier coller parle de "pop.yahoo.fr"
 
 
hors le pop c'est pour la reception !


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1751007
fragsurpat​te
Posté le 08-10-2004 à 11:33:14  profilanswer
 

je suis bien d'accord avec toi mais je peux t'assurer que c'est bien l'envoi de message qui déconne et le message que je t'ai donné est bien le message d'erreur que me donne Outlook !!!!!
 
Je ne vois pas ce que je peux te dire d'autre

n°1751013
com21
Modérateur
real men don't click
Posté le 08-10-2004 à 11:36:30  profilanswer
 

que tu as mal paramétré ton logiciel de mail ;)
 
vérifie tes paramètres...


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1751030
fragsurpat​te
Posté le 08-10-2004 à 11:44:26  profilanswer
 

Voici mes paramètres :  
serveur de courrier entrant : pop.mail.yahoo.fr
serveur de courrier sortant : smtp.mail.yahoo.fr
le serveur SMTP requiert une authentification (paramètres identiques à ceux rentré au préalable)
 
N° des prts du servuer :  
Serveur Entrant : 110 (pas de SSL)
Servuer Sortant : 25 (pas de SSL)

n°1900124
Clarkent
Musclor le shérif de l'espace
Posté le 23-01-2005 à 20:43:49  profilanswer
 

alors la solution ? car j'ai le mem probleme aujourd hui.
Et j'ai un serveur de mail en local, autant dire que le serveur de messagerie risque pas de m'envoyer chier :D, et que c'est le proxy mail denorton internet security qui me degage, d'ailleurs j'aiemrai bien le desactiver mais j'y arrive pas :D.
 
une solution ? :/ ?


---------------
"PAR LE POUVOIR DU CRÂNE ANCESTRAL, JE DETIENS LA FORCE TOUTE PUISSANTE".

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  [Norton Internet Security - Outlook 2003] Problème d'envoi de mail

 

Sujets relatifs
Problème de connexion réseau wifi..Connexion Internet ok, mais navigation impossible depuis SP2
Windows 2003 server. Pilote 2000 compatible ?Pb d'envoi de mail avec connexion TELE2
gros probleme avec lycos . une solution ?Numéro par défaut dans Outlook
bleme norton autoactivation ?!?§Problème 3DMark05...
Faille ipc par internet 
Plus de sujets relatifs à : [Norton Internet Security - Outlook 2003] Problème d'envoi de mail


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR