Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1131 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Formule Excel

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Formule Excel

n°2790191
almograve
Posté le 02-07-2008 à 17:50:41  profilanswer
 

Bonjour,
 
Admettons les données suivantes dans Excel:
 
Lundi     |  Soleil
Mardi     |  Pluie
Mercredi | Vent
Jeudi      | Soleil
Mardi      | Pluie
Vendredi  | Pluie
Mardi      | Neige
Lundi      | Soleil
 
Je souhaiterai avoir une formule qui me donne le nombre de Mardi où il a plu. (soit 2 mardi).
 
Merci à vous,
 
almograve


Message édité par almograve le 02-07-2008 à 17:51:57
mood
Publicité
Posté le 02-07-2008 à 17:50:41  profilanswer
 

n°2790230
seniorpapo​u
Posté le 02-07-2008 à 21:32:49  profilanswer
 

Bonsoir,
un ptit coup de sommeprod
 
=SOMMEPROD(((A1:A8)="Mardi" )*((B1:B8)="Pluie" ))
 
Cordialement

n°2790500
fabb74
Posté le 03-07-2008 à 23:14:43  profilanswer
 

Je m'incruste... ;)  
 
Dans le même genre j'aimerai savoir comment je peux optenir l'affichage du montant indiqué à droite de ma page selon que je sélectionne le nom et la finition ?  :sweat:  
 
Ex : 600 dans le prix au m² lorsque je sélectionne le nom Noir Absolu et la finition poli
 
 
Merci de votre aide, je peine depuis quelques heures sans trouver  :sweat:  
 
http://img107.imageshack.us/img107 [...] treeh1.jpg


Message édité par fabb74 le 03-07-2008 à 23:15:08
n°2790524
phosphorel​oaded
Posté le 04-07-2008 à 08:03:35  profilanswer
 

Incruste-toi plutôt sur le topic unique ou à défaut un nouveau topic ;)

n°2790534
seniorpapo​u
Posté le 04-07-2008 à 08:56:10  profilanswer
 

Bonjour, fabb74
si tu peux joindre un .xls de test cela nous évitera de le faire, merci.
Fais plutôt un topique nouveau, personnellement je ne trouve rien dans le topique unique, il y a trop de mélanges, mais chacun ses goûts.
Cordialement

n°2790572
fabb74
Posté le 04-07-2008 à 11:18:52  profilanswer
 

Ok, merci, j'ai fais suite dans le topic unique Excel avec en lien le téléchargement du fichier excel en question.
Merci
 
 
 :hello:  
 
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Formule Excel

 

Sujets relatifs
[excel] question pour faire une formule sous excelformule Excel
Pb formule sur excelQuestion formule Excel
Besoin d'une formule dans excel[Excel] Demande aide d'une formule
Réduire une formule dans ExcelAide Pour Trouver une Formule sous Excel
excel calcule mal une formule simple, bug ?[RESOLU] [EXCEL] problème de formule
Plus de sujets relatifs à : Formule Excel


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR