Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2113 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Probleme Firfox + Internet Explorer 7

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme Firfox + Internet Explorer 7

n°2732355
raphy69
Posté le 29-10-2007 à 23:34:49  profilanswer
 

Salut !
 
 
J'ai un tres gros probleme , je m'explique ;
 
Il y a 2 semaine , tout marchait bien au niveau de Firfox , il me demande de fair une MAJ mozilla , je la fait , et PAFF :ouch:  ,impossible de navigué sur le net avec , sa me met :Serveur introuvable ,  comme si je n'avait pas de connexion internet .
 
A ce moment la , il me reste IE 7 , et j'ai dl opera pour remplacé firfox
 
Suite de l'histoire :
 
Hier j'ai décidé de faire une MAJ windows , tout c'est passé parfaitment , jusq'au démarage de IE ! et Boom ! lol :cry:  PAS DE IE ! meme probleme que firfox . donc je suis vraiment a bout .
 
Les mesure que j'ai prises :   j'ai bien nétoyé mon pc ,( ad aware , kapersky, spybot....)  , anti-virus desactivé , parfeux desactivé (jamais activé de tfacon )
 
J'ai tout éssayé  :??:  
 
Donc je fait un appel a la detresse la ! s'il vous plait ! aidez-moi  
 
Merci d'avance .

mood
Publicité
Posté le 29-10-2007 à 23:34:49  profilanswer
 

n°2732441
raphy69
Posté le 30-10-2007 à 12:35:47  profilanswer
 

UP

n°2732467
JeJe_80
Posté le 30-10-2007 à 14:47:03  profilanswer
 

peut être avais tu des paramètre de connexion personalisés qui se sont remis par défaut lors des maj?

n°2732578
raphy69
Posté le 30-10-2007 à 20:39:31  profilanswer
 

j'en sais rien , j'ai une freebox hd , et comment je peuux savoir si ils se sont remi par defaux ?

n°2732726
raphy69
Posté le 31-10-2007 à 13:48:48  profilanswer
 

UPPPP

n°2732817
JeJe_80
Posté le 31-10-2007 à 19:02:44  profilanswer
 

ok donc tu n'a pas modifié les paramètres de connexions sinon tu le saurais ;)
 
je ne connais pas la freebox et encore moins la HD mais tu as possibilité d'accéder à une interface d'admin de celle çi en local (en entrant une adresse du genre 192.168.1.1) ??
 
sinon opéra fonctionne nikel?

n°2733064
raphy69
Posté le 02-11-2007 à 01:28:38  profilanswer
 

Ouai opera fonctionne niquel

n°2733221
JeJe_80
Posté le 02-11-2007 à 17:13:51  profilanswer
 

Bizare Bizare.

 

as tu essayé de downgrader (de ie7 à ie6 par exemple)?


Message édité par JeJe_80 le 02-11-2007 à 23:09:47
n°2733268
raphy69
Posté le 02-11-2007 à 20:00:56  profilanswer
 

oui je l'ai fait  et sa marche toujours pas , c'est trop zarbe cet histoire

n°2733405
-Opera-
mago spé électricité
Posté le 03-11-2007 à 15:41:17  profilanswer
 

Va dans les options voir si quelque chose n'a pas été modifié dans la manière dont ils accèdent à internet, dans firefox c'est avancé -> réseau.


---------------
You get so used to things the way they are. And I've always been alone. I guess that makes me lonely.
mood
Publicité
Posté le 03-11-2007 à 15:41:17  profilanswer
 

n°2733460
phosphorel​oaded
Posté le 03-11-2007 à 18:17:24  profilanswer
 

Télécharge aussi la dernière version de Firefox http://www.mozilla-europe.org (installe-là dans le répertoire actuel en écrasant, no problem)
et crée-toi un nouveau profil pour tester.


Message édité par phosphoreloaded le 03-11-2007 à 18:18:02
n°2733646
raphy69
Posté le 04-11-2007 à 16:13:14  profilanswer
 

j'ai fait se que vous m'avez dit ,sa ne marche toujours pas ..

n°2733659
remy8
Posté le 04-11-2007 à 17:19:06  profilanswer
 

ta reinstalé mozilla ?
si sa marche toujour pas , il reste le formatage ...

n°2733698
macewans
Posté le 04-11-2007 à 18:56:03  profilanswer
 

reconfigure un autre PC ou portable

n°2733700
macewans
Posté le 04-11-2007 à 18:58:48  profilanswer
 

Désactive également le(s) firewall et autres logiciels de filtrage

n°2733743
raphy69
Posté le 04-11-2007 à 20:35:41  profilanswer
 

j'ai fait tout se que vous m'avez dit , et sa ne marche pas ..

n°2733937
raphy69
Posté le 05-11-2007 à 15:08:08  profilanswer
 

Up

n°2734244
raphy69
Posté le 06-11-2007 à 15:10:49  profilanswer
 

Up

n°2734647
raphy69
Posté le 07-11-2007 à 17:28:34  profilanswer
 

UP

n°2735010
raphy69
Posté le 08-11-2007 à 17:29:31  profilanswer
 

up

n°2735374
raphy69
Posté le 09-11-2007 à 21:40:39  profilanswer
 

up

n°2735580
raphy69
Posté le 10-11-2007 à 16:48:52  profilanswer
 

up

n°2735855
raphy69
Posté le 11-11-2007 à 17:07:58  profilanswer
 

up

n°2736065
raphy69
Posté le 12-11-2007 à 15:03:52  profilanswer
 

up

n°2736289
raphy69
Posté le 13-11-2007 à 16:34:57  profilanswer
 

up

n°2736454
Perfect007
What else ?
Posté le 14-11-2007 à 10:26:32  profilanswer
 

Même pb que toi y'a quelque temps. Non résolu actuellement, ce qui fait que j'ai du abandonné firefox et ie7 pour opera.
Un peu embêtant donc, surtout que les maj de windows sont impossibles sans ie.
 
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0


---------------
Partage d'abonnement (netflix, disney, spotify, xbox...) = > https://www.spliiit.com/fr/sponsor/1672932592 (parrainage = 1 euro !)
n°2736523
raphy69
Posté le 14-11-2007 à 14:52:50  profilanswer
 

Ouai bha pareil je suis avec opera actuelment , mais pour les mAJ windows tu n'est pas olbigé de passé par IE , tu peux aussi par:Panneau de configuration>> mis a jour automatique.
 
voila , sinon moi je l'ai toujours pas réglé mon probleme

n°2736613
Perfect007
What else ?
Posté le 14-11-2007 à 19:53:20  profilanswer
 

Merci pour l'astuce pour les MAJ, je n'y avais même pas pensé :D :jap:
 
up pour le problème.


---------------
Partage d'abonnement (netflix, disney, spotify, xbox...) = > https://www.spliiit.com/fr/sponsor/1672932592 (parrainage = 1 euro !)
n°2737308
raphy69
Posté le 17-11-2007 à 17:40:17  profilanswer
 
n°2737382
f5rle
Samsung Note3 et flipcover
Posté le 18-11-2007 à 08:12:31  profilanswer
 


 
il  y a peut être une connexion par un serveur proxy qui se serait activée par défaut, évidement plus rien ne marche à ce moment là
 

n°2737457
raphy69
Posté le 18-11-2007 à 15:45:23  profilanswer
 

et comment je résout ce probleme ?

n°2737697
raphy69
Posté le 19-11-2007 à 16:21:34  profilanswer
 

up

n°2738811
raphy69
Posté le 23-11-2007 à 17:30:47  profilanswer
 

up

n°2738936
johan83
Gamers : un état d'esprit !
Posté le 24-11-2007 à 03:08:24  profilanswer
 

remy8 a écrit :

ta reinstalé mozilla ?
si sa marche toujour pas , il reste le formatage ...


 
Un peu bourrin toi, dans le genre ta une entorse, si tu marche pas correctement demain c'est l'amputation ?
 
Fais déja une restauration systeme genre une semaine avant cet evenement, tiens nous au courant.
 
merci ++


---------------
Forum Informatique et gamers : http://forum.votre-pc.com/
n°2739222
raphy69
Posté le 25-11-2007 à 18:16:06  profilanswer
 

je l'ai fait la restoration system , mais toujours rien

n°2739223
Perfect007
What else ?
Posté le 25-11-2007 à 18:18:41  profilanswer
 

Je suis ce topic avec attention car il doit bien y avoir un truc si on est deux dans ce cas [:airforceone]


---------------
Partage d'abonnement (netflix, disney, spotify, xbox...) = > https://www.spliiit.com/fr/sponsor/1672932592 (parrainage = 1 euro !)
n°2740057
raphy69
Posté le 28-11-2007 à 19:53:34  profilanswer
 

up

n°2741947
raphy69
Posté le 07-12-2007 à 18:04:37  profilanswer
 

up

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Probleme Firfox + Internet Explorer 7

 

Sujets relatifs
Problème téléchargements bloqués sous Windows VistaMozilla Firefox VS Internet Explorer
probleme de formatage d'un disque durPage blanche internet bizarre
probleme pilote généralisé sous vistaImpossible de se connecter avec internet explorer
Probleme onglet disparusProblème écran noir...
Plus de sujets relatifs à : Probleme Firfox + Internet Explorer 7


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR