Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1165 connectés 

  FORUM HardWare.fr
  Video & Son

  K!TV + MSI K7T Turbo + Carte Hauppauge

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

K!TV + MSI K7T Turbo + Carte Hauppauge

n°119008
Titox2001
Posté le 04-09-2001 à 09:19:33  profilanswer
 

Bonjour a tous,
 
J'ai installe K!TV pour les chaines non cryptees tout se passe bien, puis lorsqu'il s'agit de decoder la chaine cryptee rien ne va plus.  
 
Enfin pour l'image si! C parfait. Mais pour le son tout se complique. La MSI a un chipset son integre et K!TV le reconnait mais n'arrive pourtant pas a decoder. Finalement lorsque j'arrete de bidouiller les reglages, j'ai tjs du son pour les chaines normales (mais il a sensiblement baisse sans toucher au volume) et j'ai carrement plus de son sous windows (pour les aplis, les jeux,...). Resultat je suis oblige de reinstaller les drivers sound VIA AC97.
 
Le pb se reproduit sous win98 et win2K.
 
Dc qqun aurait il la meme config et ce meme pb...
 
Merci d'avance.

mood
Publicité
Posté le 04-09-2001 à 09:19:33  profilanswer
 

n°119242
Titox2001
Posté le 04-09-2001 à 14:04:38  profilanswer
 

Titox2001 a écrit a écrit :

Bonjour a tous,
 
J'ai installe K!TV. Pour les chaines non cryptees tout se passe bien, puis lorsqu'il s'agit de decoder la chaine cryptee rien ne va plus.  
 
Enfin pour l'image si! C parfait. Mais pour le son tout se complique. La MSI a un chipset son integre et K!TV le reconnait mais n'arrive pourtant pas a decoder. Finalement lorsque j'arrete de bidouiller les reglages, j'ai tjs du son pour les chaines normales (mais il a sensiblement baisse sans toucher au volume) et j'ai carrement plus de son sous windows (pour les aplis, les jeux,...). Resultat je suis oblige de reinstaller les drivers sound VIA AC97.
 
Le pb se reproduit sous win98 et win2K.
 
Dc qqun aurait il la meme config et ce meme pb...
 
Merci d'avance.  




 
help please...

n°119245
fredoc
Posté le 04-09-2001 à 14:06:39  profilanswer
 

Malheureusement, je ne t'apporte aucune solution mais j'ai moi aussi une carte mère K7T266 PRO et la carte son intégrée ne fonctionne pas bien non plus.
Chez moi, elle est bien reconnu apres l'install des drivers comme VIA AC97, mais pas de son en sortie.
Même symptome sous win98 ou 2000.

n°119261
Titox2001
Posté le 04-09-2001 à 14:19:23  profilanswer
 

fredoc a écrit a écrit :

Malheureusement, je ne t'apporte aucune solution mais j'ai moi aussi une carte mère K7T266 PRO et la carte son intégrée ne fonctionne pas bien non plus.
Chez moi, elle est bien reconnu apres l'install des drivers comme VIA AC97, mais pas de son en sortie.
Même symptome sous win98 ou 2000.  




 
Merci qd meme. J'ai une vieille sound blaster 16 ds mes tiroirs, faut que j'essaie ca ce soir...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son

  K!TV + MSI K7T Turbo + Carte Hauppauge

 

Sujets relatifs
Qui a des plans pour faire un cable carte graph. télé ???changement de carte son, resultat bizarre
urgent besoin de drivers pour carte COMPACFLASH lexarmediacalccul de la freq de rafraichissement du carte vide
CONSEIL CARTE ACQUISITION ANALOGIQUE ???quelle carte graphique prendre?????????
Probléme de parasites sur carte sonquel ensemble carte son + pack enceintes pour un budget de 1200 envi?
Quelle carte son avec entree midi???Carte TV
Plus de sujets relatifs à : K!TV + MSI K7T Turbo + Carte Hauppauge


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR