Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1998 connectés 

 



Dernière réponse
Sujet : probleme avec sortie s-video sur geforce 2mx
dreikon salut,
:( j'ai un pb similaire ave ma Geforce 3 ti200 (tornado, dsl y avait que ça en stock): un pb de balayage que j'arrive pas à résoudre (j'avais pas le pb avec mon ancienne geforce 2 pro ) de la même marque(vendue pour la gf3)
 
j'ai du balayage en diagonale aléatoirement durant un film, par moments l'image est impeccable puis de temps en temps j'ai ces multitudes de petites bandes qui défilent plus ou moins vite et de temps en temps j'ai même une coupure du signal qui revient si je bouge la souris (sans fil)
 
j'ai du mal à comprendre de quoi vient ce balayage et pkoi j'ai parfois cette perte de signal, qqun saurrait de quoi ça peut venir?

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
dreikon salut,
:( j'ai un pb similaire ave ma Geforce 3 ti200 (tornado, dsl y avait que ça en stock): un pb de balayage que j'arrive pas à résoudre (j'avais pas le pb avec mon ancienne geforce 2 pro ) de la même marque(vendue pour la gf3)
 
j'ai du balayage en diagonale aléatoirement durant un film, par moments l'image est impeccable puis de temps en temps j'ai ces multitudes de petites bandes qui défilent plus ou moins vite et de temps en temps j'ai même une coupure du signal qui revient si je bouge la souris (sans fil)
 
j'ai du mal à comprendre de quoi vient ce balayage et pkoi j'ai parfois cette perte de signal, qqun saurrait de quoi ça peut venir?
jfvde ça se peut, mais bon il faut savoir que les sortie tv nvidia sont vraiment pas terribles a la base
thorgsen tu pense que c'est uniquement un problème de parasitage ?? :ouch:
jfvde

thorgsen a écrit a écrit :

salut a tous
 
j'avais auparavant une prise vga sur mon televiseur donc aucun soucis pour connecter mon pc au televiseur pas de perte de qualité etc...  
 
depuis une semaine je possede un nouveau poste qui ne possede plus de prise VGA mais uniquement une entree s-video (toshiba 32 ZD 26 P)  
 
lorsque je branche la sortie s-video de mon pc (prolink pixelview ge-Force 2 mx 200 avec les derniers driver detonator et bios 3.11.00.18 - OS windows XP ) à l'entrée de ma television j'ai un tres fort balayage (tres quasi horyzontaux) de droite à gauche. sauriez vous comment supprimmer ce balayage qui est tres genant.  
 
d'avance merci de vos eclaircissement  




 
 :eek2:  :eek2:  :eek2:  :eek2:  :eek2:  :eek2:  :eek2:  
 
pour ton pb, essaie d'utiliser un cable svideo blindé de meilleure qualité, ça peut jouer

thorgsen salut a tous
 
j'avais auparavant une prise vga sur mon televiseur donc aucun soucis pour connecter mon pc au televiseur pas de perte de qualité etc...  
 
depuis une semaine je possede un nouveau poste qui ne possede plus de prise VGA mais uniquement une entree s-video (toshiba 32 ZD 26 P)  
 
lorsque je branche la sortie s-video de mon pc (prolink pixelview ge-Force 2 mx 200 avec les derniers driver detonator et bios 3.11.00.18 - OS windows XP ) à l'entrée de ma television j'ai un tres fort balayage (tres quasi horyzontaux) de droite à gauche. sauriez vous comment supprimmer ce balayage qui est tres genant.  
 
d'avance merci de vos eclaircissement

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR