Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1299 connectés 

  FORUM HardWare.fr
  Video & Son

  problème son pour c+

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème son pour c+

n°39381
ganesh
Posté le 31-01-2001 à 10:29:14  profilanswer
 

Salut, j'ai une pctv rave sur la config (voir profil) J'ai pas de carte son mais iil est intégrer dans la MSI. Le décodage image est nickel mais pour le son, il y a pas moyen, ou ça décode pas ou ça fait tout planter (écran bleu).
J'ai essayé cpluswin, nscodec, si quelqu'un à déjà eu le problème et qu'il l'a résolu ou qu'il envisage une solution, j'attends les suggestions.ss:cry:

mood
Publicité
Posté le 31-01-2001 à 10:29:14  profilanswer
 

n°39402
ganesh
Posté le 31-01-2001 à 11:39:45  profilanswer
 

Help please, je suis lme seul dans ce cas ou quoi. :bounce:

n°39465
ganesh
Posté le 31-01-2001 à 14:45:09  profilanswer
 

:hello:ss
up vraiment je m'en sors plus!
Après je vous fait plus chier.

n°39686
jajaX
Ma Flo, je t'aime: ;)
Posté le 01-02-2001 à 02:07:40  profilanswer
 

achète-toi une carte son (sb de pref)
 
car en général l'intégré => caca
 
@+
 
jaja


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son

  problème son pour c+

 

Sujets relatifs
problème de codec, help please !!!Probléme avec la Xp Theather de Hercules avec le MP4
probleme de gresillement avec une carte son de baseCarte DXR3 -> Problème de ligne bleu et de sortie VIDEO
probleme de lecture de divx gravés sur cd...problème Rippackv2
probleme secam franceSOS problème de carte son
Probleme Divx La Ligne Verte HELP !Probleme avec BsPlayer...
Plus de sujets relatifs à : problème son pour c+


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR