Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1778 connectés 

  FORUM HardWare.fr
  Video & Son

  Probleme sortie TV Geforce Asus : j'en ai marre bouhhhhhhhhh!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme sortie TV Geforce Asus : j'en ai marre bouhhhhhhhhh!

n°34685
ekkinox501
Posté le 15-01-2001 à 11:47:28  profilanswer
 

Je désespère...
J ai acheté une Geforce Asus 6800 DELUXE avec SORTIE TV.
ss
Mais je suis deg, la sortie marche en N&B.
J'ai essayé avec tvtool 4.8 mais il ne me trouve meme pas le chip. Avec Tvcc2000, il me trouve le chip, mais ca reste en N&B.
J'ai pourtant pas une tv trop pourrave, c est une sony pal/secam, d'environ 5 ans. Meme en passant par le magnetosocope, ca change rien.ss:(
Je commence a avoir grave les boules, si quelqu un a une solution ? Pleaaaaaaaaaaaaase !!!

mood
Publicité
Posté le 15-01-2001 à 11:47:28  profilanswer
 

n°34688
Neiluj
Posté le 15-01-2001 à 11:51:57  profilanswer
 

Tu as verifie que tu avais le bon format de sortie !!!
a savoir pal-n !!!

n°34713
M300A
Sehr hopfen, vielen IBU, wow!
Posté le 15-01-2001 à 13:28:42  profilanswer
 

Tu as utliser quelle sortie ? Composite ou SVHS ?
Si je passe par le SVHS dans une péritel avec entrée SVHS, j'ai l'image en n&b :(
Par contre, si je rentre dans l'entré SVHS de la télé , l'image est normale. Le probleme c'est que je n'ai pas de Y (Composite & SVHS) livré avec ma carte :( Je repose donc ma question : Ou puis-je en trouvé un ?

n°34764
ekkinox501
Posté le 15-01-2001 à 16:28:01  profilanswer
 

oui j ai le bon format de sortie.
J' ai utilisé le composite, vu que j ai pas d entrée svhs sur ma tv. J'ai aussi essayé l'adaptateur svhs-composite.

n°34809
ekkinox501
Posté le 15-01-2001 à 18:50:25  profilanswer
 

up
...
pleaaaase ! :(

n°34971
steeve22
Posté le 16-01-2001 à 08:19:33  profilanswer
 

Bonjour,
 
Je confonds toujours.S-video c'est le connecteur rond avec plusieurs pins et le composite
c'est le jaune pour la video et rou-blanc pour le canal audio stereo ? perso j'utilise un adapteur peritel sur ma tele et je pars avec la sortie jaune sur ma carte graphique, qui possede un cable adapteur (s-video ==> composite ?) et j'ai selectionne pal-b dans les
properties de ma sortie tv.

n°35264
ekkinox501
Posté le 17-01-2001 à 12:40:54  profilanswer
 

Bon, j ai compris d'ou ca vient : j'ai essayé avec une autre TV, ca passe parfais en couleur, ensuite j 'ai assayé avec ma tv mais avec une autre carte graphique et ca passait en N&B, donc ca vient de ma TV.ss
Bizarre, elle est pourtant en pal/secam...??? Y aurait-il un moyen de changer ca ? Avec un cable special, ou un transcodeur ???


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son

  Probleme sortie TV Geforce Asus : j'en ai marre bouhhhhhhhhh!

 

Sujets relatifs
SbLive!, sortie SPDIF et Power DVDProbléme de Rippak sous Win2k
probleme de son avec le ripackcomment enregister de la sortie tv à un scope, dites moi...
Problème compression du son avec le rippackSortie TV sur Gforce2 Mx
PROBLEME DE VIDEOS AVEC ATI ALL IN WONDER RADEON 
Plus de sujets relatifs à : Probleme sortie TV Geforce Asus : j'en ai marre bouhhhhhhhhh!


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR