Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1753 connectés 

  FORUM HardWare.fr
  Video & Son

  probleme avec carte de décompression dvd ..

 


 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

probleme avec carte de décompression dvd ..

n°112283
SITHViciou​s
Posté le 23-08-2001 à 13:33:52  profilanswer
 

ma carte real magic holywood plus marchait impec mais depuis que j'ai changé ma carte mere j'ai des probleme de lecture.j'ai comme des sortes de lags ; ca fait des petites coupures de sons (l'image reste figée)et ca dure meme pas une demi seconde mais ca se répete pendant tout le film.
 
voila ce que j'ai fait pour résoudre le probleme:
1 j'ai formaté mon disque dur
2 j'ai passé l'antivirus
3 j'ai installé les drivers 4via1 un truc du genre de la carte mère .a la fin de l'install il me demande :enable DMA? j'ai mis oui.
4 j'ai activer le DMA dans le gestionnaire de periphérique
et la toujours le meme probleme. :eek2:  
 
par contre j'ai pas vérifier si le dvd est branché ou il faut sur la carte mere .(je sais pas faire).
 
alors si quelqu'un pouvait m'aider ou me diriger vers un specialiste (je suis sur paris) je lui en serai tres reconnaissant

mood
Publicité
Posté le 23-08-2001 à 13:33:52  profilanswer
 

n°112313
daftendire​ckt
Posté le 23-08-2001 à 14:10:46  profilanswer
 

En principe, lorsqu'on change de carte mere, je crois qu'il faut formater et reinstaller win des la premiere mise sous tension.

n°112318
SITHViciou​s
Posté le 23-08-2001 à 14:14:59  profilanswer
 

je savais pas ,je l'ai formaté apres.mais maintenant qu'est ce que je peut faire? :??:

n°112321
Klaimant
?
Posté le 23-08-2001 à 14:19:20  profilanswer
 

Achetes un new pc ... :pt1cable:  
 
Non serieusement c vrai que lorsque tu changes de carte mere fo tout formater, car sinon o redemarrage windows ne va po reconnaitre ton materiel comme tu l'oras installe avec ton vieux matos ... enfin c ptete po tres clair ...
 
Sinon jy connais ke dalle sur les cartes real magic alors jepue po trop t'aider ...  :cry:  
 
Ton foramtage tu as juste fait format c:  :??:


---------------
Fais le ou ne le fais pas, mais il n'y a pas d'essai !!!
n°112322
SITHViciou​s
Posté le 23-08-2001 à 14:20:50  profilanswer
 

oui format c: pourquoi c pas bon?

n°112324
Klaimant
?
Posté le 23-08-2001 à 14:23:03  profilanswer
 

Ben tu peux essaye de faire un foramtage de bas bivo, mais je suis po sur ke ca resolve ton prob ... :cry:  
 
 
 
 :hello:


---------------
Fais le ou ne le fais pas, mais il n'y a pas d'essai !!!
n°112326
SITHViciou​s
Posté le 23-08-2001 à 14:28:12  profilanswer
 

faut que je l'enmene a un specialiste.ya quelqu'un qui connait une bonne boutique sur paris qui pourrait regler ce probleme en de temps trois mouvement.
 
 :hello:

n°112327
Klaimant
?
Posté le 23-08-2001 à 14:29:09  profilanswer
 

essai dep oster un truc sur le forum hardware avant ya plus de monde k ici ... :D  
 
 
 :hello:


---------------
Fais le ou ne le fais pas, mais il n'y a pas d'essai !!!
n°112330
SITHViciou​s
Posté le 23-08-2001 à 14:31:25  profilanswer
 

vi mon maitre.
 
 :hello:

n°112334
Klaimant
?
Posté le 23-08-2001 à 14:34:17  profilanswer
 

pas ici steup je suis inconito ...


---------------
Fais le ou ne le fais pas, mais il n'y a pas d'essai !!!
mood
Publicité
Posté le 23-08-2001 à 14:34:17  profilanswer
 

n°112337
SITHViciou​s
Posté le 23-08-2001 à 14:38:00  profilanswer
 

lol :lol:  :lol:  :lol:  
t en mission pour l'empereur

n°112574
SITHViciou​s
Posté le 24-08-2001 à 01:22:22  profilanswer
 

aidez moi svp

n°112614
realthorn
Posté le 24-08-2001 à 04:34:41  profilanswer
 

Question conne: t'as changer de carte mere parce-que t'as changer de pross ou pas?
Donnes moi un peu le pedigres de ton Pc et les changements que tu y as apporte avant que ca plante. C peu etre une piste.

n°112644
Linstit
Posté le 24-08-2001 à 09:10:29  profilanswer
 

Essaie de la changer de slot PCI parfois des conflit avec l'AGP...
Lis bien la doc sur ce passage au sujet de ta carte mère :)

n°113023
SITHViciou​s
Posté le 24-08-2001 à 17:08:54  profilanswer
 

vi j'ai changer ma carte mere parceque j'ai changé de puce.j'avai fait une connerie avec le bios et ca m'avai niqué le proc .et c'est le vendeur qui a fait les branchements donc je sais pas s'il a fait tout comme il faut .je vais prendre la doc et je vous tient au courant.

n°113027
realthorn
Posté le 24-08-2001 à 17:18:00  profilanswer
 

Bin si y a conflit parfois les drivers de carte mere peuvent regler le pb.
Dis ke ke t'as fais avec ton bios pour crammer un pross??????
D'habitude c quand il surchauffe ou qu'il est suralimenter que ca pete.

n°113028
SITHViciou​s
Posté le 24-08-2001 à 17:29:03  profilanswer
 

en faite je sais pas vraiment si je l'avai réellement cramé.j'ai touché un truc dans le bios et apres pas moyen qu'il démarre ;il se mettai en route mais l'écran restait noir .apres je l'ai apporté a une boutique et peut etre que le vendeur m'a baisé ;m'enfin c du passé.
pour information :
ide1 > disque dur > dvd
idé2 > graveur
est ce que c bon?

n°113032
skeye
Posté le 24-08-2001 à 17:41:03  profilanswer
 

SITHVicious a écrit a écrit :

en faite je sais pas vraiment si je l'avai réellement cramé.j'ai touché un truc dans le bios et apres pas moyen qu'il démarre ;il se mettai en route mais l'écran restait noir .apres je l'ai apporté a une boutique et peut etre que le vendeur m'a baisé ;m'enfin c du passé.
pour information :
ide1 > disque dur > dvd
idé2 > graveur
est ce que c bon?  




pour info t'as ht koi comme proc? dma activés?...


---------------
Can't buy what I want because it's free -
n°113038
SITHViciou​s
Posté le 24-08-2001 à 17:49:05  profilanswer
 

mon proc ca doit etre un athlon 900 et ma carte mere c'est:K7T Pro(MS-6330)

n°113039
SITHViciou​s
Posté le 24-08-2001 à 17:49:30  profilanswer
 

et les dma sont activés

n°113044
jonathan
Posté le 24-08-2001 à 17:57:18  profilanswer
 

tu as essayé avec plusieurs films car j'ai moi j'ai exactement le même problême mais uniquement sur un dvd

n°113046
SITHViciou​s
Posté le 24-08-2001 à 17:59:06  profilanswer
 

oui j'ai essayé ca le fait sur tous les films. :eek2:

n°113049
skeye
Posté le 24-08-2001 à 18:04:44  profilanswer
 

SITHVicious a écrit a écrit :

oui j'ai essayé ca le fait sur tous les films. :eek2:  




t'as installé les derniers 4in1? tu as vérifié pour les conflits d'irq?...


---------------
Can't buy what I want because it's free -
n°113052
SITHViciou​s
Posté le 24-08-2001 à 18:11:32  profilanswer
 

VIA 4in1 432  
Supports model All VIA based chipset mainboard  
Description Driver for use only with VIA chipset Motherboard  
Date 08 / 13 /2001  
Size 959Kb  
 
a votre avis je prend ces drivers? ce sont les seuls 4.1 du site. :??:  
et c'est quoi les conflit irq?

n°113059
SITHViciou​s
Posté le 24-08-2001 à 18:27:27  profilanswer
 

je viens d'installer les derniers drivers et ca marche toujours pas.peut etre qu'en foutant des coups de pieds dans la carte mere ca va marcher.faut que je lui montre qui c'est le maitre.qu'elle comprene que d'1 coup de pied je peut l'envoyer en enfer . :gun:

n°113072
archimed
Posté le 24-08-2001 à 19:16:48  profilanswer
 

Voila quelque truc que tu peux essayé :
 
-Changer la carte de port PCI (si possible jamais rien mettre en dessous de l'AGP)
-Si tu a une carte SBLive desactive l'émulation SB16 sous dos
-Essayer de desactiver le support UDF
-Essaie les nouveau driver pour la H+ 2.2
-Essaie dans la bios de changer quelque truc genre PNP Os, PCI Timings etc ...
-Si tu a installé Office XP fait ctrl-alt-suppr et vire le cfmon qui fait planter le playe de la H+ (si tu le vire depuis la base de reigistre il se remet à chaque fois que tu lance XP)
 
C'est tout j'ai pas d'autre idée pour le moment

n°113082
SITHViciou​s
Posté le 24-08-2001 à 19:43:53  profilanswer
 

l'agp c la carte graphique? si c ca j'ai ma carte son en dessous.sinon comment je désactive le suport udf?
et h+2.2 c quoi?

n°113100
SITHViciou​s
Posté le 24-08-2001 à 20:25:26  profilanswer
 

je les ai déja les nouveaux driver (h+2.2)
je continue a chercher la couille

n°113103
archimed
Posté le 24-08-2001 à 20:31:34  profilanswer
 

Pour l'UDF clique sur demarrer> executer
Tape msconfig dans la fenetre clique sur option avancée.
Clique sur desactivé le support UDF
 
Moi perso j'avais eu des probléme avec cette carte (pas d'image juste un truc tout vert) et j'ai resolut le prob en desactivant l'emulation msdos de la sblive.

n°113107
SITHViciou​s
Posté le 24-08-2001 à 20:36:53  profilanswer
 

émulation ms dos je comprend pas .j'ai une carte sonore maxi studio isis.il y a un truc a désactivé ? comment je fait?
 
et je te remerci pour ton aide parceque la je suis vraiment en galere.

n°113121
SITHViciou​s
Posté le 24-08-2001 à 20:53:15  profilanswer
 

bon j'ai fait tout ce que tu m'a conseillé archimed et j'ai fait tout ce qu'on m'a conseillé avant toi et c'est toujours pareil :eek2:  :eek2:  :eek2:  :eek2:  :eek2:  :eek2:  :eek2:

n°113142
SITHViciou​s
Posté le 24-08-2001 à 21:09:54  profilanswer
 

bon la carte va se manger des coup de pied. :gun:

n°113160
SITHViciou​s
Posté le 24-08-2001 à 21:51:27  profilanswer
 

up

n°113222
SITHViciou​s
Posté le 25-08-2001 à 01:58:03  profilanswer
 

re  :hot: up

n°113280
SITHViciou​s
Posté le 25-08-2001 à 16:32:30  profilanswer
 

up :hello:

n°113288
DTSman
Keep Of The Sound
Posté le 25-08-2001 à 16:42:22  profilanswer
 

Pourquoi utiliser une H+ qui n'arrive pas à la cheville d'un soft comme winDVD.
et oui, la H+ c'est de la daube et en plus ça occupe un port PCI  :crazy:


---------------
Tuto ColorHCFR : Home-cinema & Multimedia
n°113291
SITHViciou​s
Posté le 25-08-2001 à 16:47:45  profilanswer
 

win dvd c un soft comme power dvd?

n°113292
Albator_73
Posté le 25-08-2001 à 16:48:00  profilanswer
 

essaye de mettre ton DD seul sur l'ide 1 et ton lecteur de dvd ainsi ton graveur en ide 2  :)

n°113293
SITHViciou​s
Posté le 25-08-2001 à 16:51:29  profilanswer
 

je peut le faire sans a avoir a réinstaller mon os? je rebrance et c'est tout?

n°113297
Albator_73
Posté le 25-08-2001 à 16:56:45  profilanswer
 

chuis pas sur , essaye toujours , si ça plante reviens à ta configuration precedente .
Au pire un petit format c: et tu reinstale tout proprement

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son

  probleme avec carte de décompression dvd ..

 

Sujets relatifs
Quelle carte pour lire un DVD?brancher une carte tv et une carte radio sur une meme entree line in ?
probleme avec les cdr de 800Mo ?Probleme bruit de fond !
Problème d'acquisition avec Studio DVquelle carte son
Mon probleme s eternise :'(J'ai un pitit problème avec un film anglais/français
Lecture de vcd sur une saturn avec carte VCD, desycro video/sonProbleme avec ma carte de décompression
Plus de sujets relatifs à : probleme avec carte de décompression dvd ..


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR