Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1190 connectés 

  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  Adobe Premiere et exportation de vidéo

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Adobe Premiere et exportation de vidéo

n°382676
electrasta​r
Posté le 18-12-2002 à 18:27:21  profilanswer
 

Hello.
 
J'ai fait un projet sous adobe premiere ... donc la preview me donne pile poil ce qu'il me faut.
 
sauf que je peux exporter la vidéo , tout est ok .. mais pas de son ! [:mlc]
 
J'ai vu des options comme exporter uniquement le son
 
mais on peut pas exporter une vidéo et sa bande son en MEME temps ? ca devrait être tout con pourtant !
 
A+

mood
Publicité
Posté le 18-12-2002 à 18:27:21  profilanswer
 

n°382719
electrasta​r
Posté le 18-12-2002 à 19:28:44  profilanswer
 

heupe

n°382740
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 18-12-2002 à 19:59:36  profilanswer
 

ben oui   tu exporte avek kel menu la ?  


---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°382746
electrasta​r
Posté le 18-12-2002 à 20:15:48  profilanswer
 

file > export clip > movie
 
 
là ya le kodec video , mais pour audio c'est marqué : "not avaible"


Message édité par electrastar le 18-12-2002 à 20:16:00
n°382748
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 18-12-2002 à 20:25:54  profilanswer
 

tu peux choizir t kodek video mais pas l audio c ca ?
 
sinon g une vf moa alors poor te guider....
 
 
g rien ki korespont a ton truk la  
 
oo alors c pas dutoo traduy pareil


Message édité par THE REAL KRYSTOPHE le 18-12-2002 à 20:26:09

---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°382751
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 18-12-2002 à 20:35:40  profilanswer
 

en vf  
EXPORTER LE MONTAGE > sekence    
 onglet paramettres.


---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°382753
electrasta​r
Posté le 18-12-2002 à 20:38:06  profilanswer
 

une fois que t'a fini ton projet, tu fais koi toi, pour finaliser ta video (image + son en meme temps) :??:
 
(dis les menus en fcais)

n°382756
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 18-12-2002 à 20:40:06  profilanswer
 

finalizer ?   kompresser tu veux dire ?
 
ta pluzieur choa si c un DV  tu peux le rebalancer sur k7.
 
oo aolrs la sorty sur bande (vhs)  
 
oo alors la kompression (oo non)
 
mais le mieux poorr ca cai de passe par cleaner.


Message édité par THE REAL KRYSTOPHE le 18-12-2002 à 20:41:39

---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°382760
electrasta​r
Posté le 18-12-2002 à 20:50:03  profilanswer
 

en debut de projet j'ai choisi multimedia file for windows, c'est peut etre ca ?

n°382764
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 18-12-2002 à 20:53:24  profilanswer
 

nan rien a voar


---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
mood
Publicité
Posté le 18-12-2002 à 20:53:24  profilanswer
 

n°382765
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 18-12-2002 à 20:53:50  profilanswer
 

tu veux faire koa exaktement ?


---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°382769
electrasta​r
Posté le 18-12-2002 à 20:56:17  profilanswer
 

http://membres.lycos.fr/electrastar75/Image1.jpg
 
Bin j'ai tout simplement fait un montage koi ! j'ai placé des images avec transitions sur les pistes 1A et 1B et une bande son sur A1 !
 
 
la preview marche niquel, j'ai le son et la video avec transitions
 
et j'aimerai avoir un avi tout con de ca ! d'ou mon export en avi... mais là pb , il propose pas le son ... il me sort not avaible.
 
cf scrshot

n°382773
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 18-12-2002 à 21:01:01  profilanswer
 

marche pas ton skreen


---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°382774
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 18-12-2002 à 21:01:15  profilanswer
 

http://membres.lycos.fr/electrastar75/Image1.jpg


---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°382777
electrasta​r
Posté le 18-12-2002 à 21:04:39  profilanswer
 

merci multimania  :sleep:

n°382779
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 18-12-2002 à 21:06:36  profilanswer
 

trk1@ifrance.com


---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°382783
electrasta​r
Posté le 18-12-2002 à 21:13:32  profilanswer
 
n°382801
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 18-12-2002 à 21:41:06  profilanswer
 

nan plu


---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°382810
electrasta​r
Posté le 18-12-2002 à 21:59:19  profilanswer
 

cf mail

n°382819
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 18-12-2002 à 22:10:35  profilanswer
 

alors la je komprend pas.
 
et avek un  autre kodek video ?
   
 
oo un autre format video debaze ?


Message édité par THE REAL KRYSTOPHE le 18-12-2002 à 22:12:40

---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°382821
electrasta​r
Posté le 18-12-2002 à 22:13:44  profilanswer
 

bin je vais tester ..
 
 je me suis dit justement que le truc de depart était mauvais ...

n°382822
electrasta​r
Posté le 18-12-2002 à 22:14:26  profilanswer
 

pourtant DV - PAL  
 
multimedia video for windows est correct :??:

n°382824
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 18-12-2002 à 22:16:50  profilanswer
 

ben oui


---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°382826
electrasta​r
Posté le 18-12-2002 à 22:20:13  profilanswer
 

[:sisicaivrai]

n°382827
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 18-12-2002 à 22:21:11  profilanswer
 

et en expor quiktime ?


---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°382843
electrasta​r
Posté le 18-12-2002 à 22:45:20  profilanswer
 

keud

n°382844
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 18-12-2002 à 22:51:11  profilanswer
 

et avek kleaner tu a des koded audio ?


Message édité par THE REAL KRYSTOPHE le 18-12-2002 à 22:51:18

---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°382858
electrasta​r
Posté le 18-12-2002 à 23:10:42  profilanswer
 

kan je le lance, ya aucun codec de cliquable (tout grisé)
 
sinon au demarrage, il me demande une source, mais (tiré de la VO)
 
Add your source media by selecting save for web from premiere's export timeline command
 
et faut faire quoi ds ce soft :??:


Message édité par electrastar le 18-12-2002 à 23:11:54
n°384512
Procat
L'eternel insatisfait !
Posté le 22-12-2002 à 16:16:05  profilanswer
 

Je pense que tu dois avoir un probleme avce tes codec audio.
 
D'ailleurs quand tu exportes il te marque "Audio : Disable" et tu ne peux pas selectionner aucun codec.
 
As tu essayer de le reinstaller ? Quelle version de premiere utilises-tu  ?  
Quel est le format de ton fichier sonore de depart ?  
 
 
 

n°384866
marcofil
Posté le 23-12-2002 à 11:58:26  profilanswer
 

Le probleme vient du fait que tu selectionnes 'export clip -> movie' alors qu'il faut selectionner 'export timeline -> ...'.
La, tu auras le son.
'Export timeline', c'est pour exporter la totale, et 'export clip', c'est que pour la video ou que pour l'audio.

n°385400
electrasta​r
Posté le 24-12-2002 à 14:41:36  profilanswer
 

procat a écrit :

Je pense que tu dois avoir un probleme avce tes codec audio.
 
D'ailleurs quand tu exportes il te marque "Audio : Disable" et tu ne peux pas selectionner aucun codec.
 
As tu essayer de le reinstaller ? Quelle version de premiere utilises-tu  ?  
Quel est le format de ton fichier sonore de depart ?  
 
 
 
 


 
non pas de choix ...
 
reinstaller non, mais je pense que c'est un probleme de codec comme tu l'indique .... c'est la version 6.0 du boulot... et oui on a pas de 6.5 encore :'(
 
le format était du mp3, et puis je me suis dit c'est peut etre ca donc j'ai converti le fichier source en wave et je l'ai réimporté mais keud dalle ...

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  Adobe Premiere et exportation de vidéo

 

Sujets relatifs
Capture Video en DirectX (jeux, ...).avi impossible à renomer ou a modifier avec Adobe Premiere
Video/photo numérique > 2 en 1 ou 1 + 1 (à prix égal)USB et récupération de vidéo
Entrées S-video et péritel grillées sur ma TV avec une GF3 Ti200 ???cable d'entree video aiw 7500
adaptateur s-video --> péritel : affichage en noir et blanccomment enregister une video de ce qui est affiché a l'ecran?
adobe premiere 6.5 et le mp3???? 
Plus de sujets relatifs à : Adobe Premiere et exportation de vidéo


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR