Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2676 connectés 

  FORUM HardWare.fr
  Video & Son
  Traitement Audio

  Probleme ASPI et Winxp.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme ASPI et Winxp.

n°425685
eck
Mangeur de lumiere
Posté le 05-03-2003 à 17:09:22  profilanswer
 

J'ai installe les derniers derivers ASPI du site Adaptec mais mon Audiacatalyst ne reconnait pas mon LiteOn 48X/24X/48X
 
Ya une manip a faire ou il faut un autre drivers ASPI ?
 
Merci de vos reponses.

mood
Publicité
Posté le 05-03-2003 à 17:09:22  profilanswer
 

n°425690
donvincenz​o
Posté le 05-03-2003 à 17:23:04  profilanswer
 

Salut ! 2 trucs : MAJ du firmware ou alors utilise forceASPI (et non la version adaptec). Pour ce dernier, une recherche google et une installation.
 
DV


---------------
" Un jour, je serai maître du monde ! "
n°425692
eck
Mangeur de lumiere
Posté le 05-03-2003 à 17:26:05  profilanswer
 

THX  :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Traitement Audio

  Probleme ASPI et Winxp.

 

Sujets relatifs
Probleme audio avec mes DVD gravéProbleme de sortie vidéo PC to TV !
Probleme de lecture SVCD sur lecteur DVD de salonprobleme de sortie tv
Problème d'encodage avec Rippack v3 beta 1.6Problème carte graphique
Problème Techniquegros problème de son avec la capture d'image
Problème bizarre avec fichier MPEGDiVx 5.03 enorme problème ?????
Plus de sujets relatifs à : Probleme ASPI et Winxp.


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR