Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
844 connectés 

  FORUM HardWare.fr
  Video & Son
  Matériel

  probleme de son

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de son

n°882241
pika84
Posté le 05-06-2005 à 17:27:44  profilanswer
 

J'avais windows 98 et le son marchait sans probleme puis j'ai mis windows xp pro et la plus de son !
Au début j'avais un matériel qui ne marchait pas ( ! dans gestionnaire de periphérique) mais maintenant il n'y est plus alors que je n'ai rien installé de nouveaux ?!
ma carte son est intégrée a la carte mere c 'est une VIA AC'97.
elle parait bien installée , pourtant dans 'son et peripherique audio' j'ai 'aucun peripherique audio'.
voila ce que j'ai dans gestionaire de peripherique < controleur audio video et jeux :
 
codec audio
codec video
controleur audio via ac'97 (wdm)
labtec mic (webcam pro)
peripherique de captures videos herités
peripherique mci
pilotes audios herités
port jeux standard
 
que dois je faire pour rétablir le son?
aidez moi svp !
merci.
 
 

mood
Publicité
Posté le 05-06-2005 à 17:27:44  profilanswer
 

n°882310
pika84
Posté le 05-06-2005 à 19:39:04  profilanswer
 

up !!
svp aidez moi !!

n°882318
dox94
Posté le 05-06-2005 à 19:48:30  profilanswer
 

Installe les derniers drivers VIA.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Matériel

  probleme de son

 

Sujets relatifs
Problème pour écouter les radios sur le netProbleme de son sur pioneer
Problème d'encodage xvid avec Virtual Dub ?problème avec mon ampli : il est trop puissant !
Problème de son avec un microWindows Movie Maker : Problème lecture AVI généré
PIONEER 720H problème lecture DVD -RProblème carte pinnacle avec SP2
screen d'un film => probleme de codec ?Problème avec une carte Xcapture
Plus de sujets relatifs à : probleme de son


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR