Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1850 connectés 

  FORUM HardWare.fr
  Video & Son
  Matériel

  problème de masse sur kit 2.1

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de masse sur kit 2.1

n°979616
MLG
Posté le 20-11-2005 à 15:03:16  profilanswer
 

Salut,
 
J'ai un kit 2.1 qui s'est mis à déconner sur 1 des 2 HP : son faible, étouffé.  
 
J'ai commencé à "jouer" avec les connections sur le caisson pour voir si le problème venait de l'ampli intégré au caisson ou si ca venait d'un des sattelites.
 
1ère conclusion :
 
les satellites marchanet bien !
 
J'ai donc pensé que ca venait de l'ampli...  et j'ai résolu le problème un peu par hasard :
 
en inversant les masses (-) de chaque HP cela fonctionne !
 
Quelqu'un aurait-il une explication car je ne vois pas d'ou peut venir ce problème !
 
Le problème est donc résolu, je ne pense pas que cela pose un problème de fonctionner ainsi !  
 

mood
Publicité
Posté le 20-11-2005 à 15:03:16  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Matériel

  problème de masse sur kit 2.1

 

Sujets relatifs
Problème codecsproblème fichier ne s'ouvre pas avec Audacity
Problème pour rassembler deux videos à cause du sonprobleme avec le lecteur mp3 creative muvo v200
Problème de capture nVidia WDMProbleme d'enregistrement MIDI sour Cubase SX
Problème avec lecteur DVD Toshiba SD-350probleme avec carte tv
PC-ampli : Problème de masseprobleme de masse sur ma sortie sonnore
Plus de sujets relatifs à : problème de masse sur kit 2.1


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR