Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3320 connectés 

  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  probleme aavec mon home 5.1

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme aavec mon home 5.1

n°1312859
tisouit
Posté le 27-10-2007 à 15:44:27  profilanswer
 

Bonjour, j'ai un probleme = > je vien d'acheter un home cinema logitech 5.1 (X-530) mais la probleme c'ets que l'enceinte centrale, arriere gauche et droit ne fonctionnent pas.. j'ai que les enceinte avant droit et gauche qui marche... je m'y connai pas trop mais j'ai bien effectué les branchement... alor je sais pas se qui se passe... SVP aider moi je vous seré tres reconnaissant. merci.

mood
Publicité
Posté le 27-10-2007 à 15:44:27  profilanswer
 

n°1312874
Lenny-bar
Posté le 27-10-2007 à 16:31:18  profilanswer
 

tu as essayé avec quoi comme source???
est tu sûre que ce n'étais pas une source stéréo?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  probleme aavec mon home 5.1

 

Sujets relatifs
Problème avec le VOBProbleme Graveur de salon
AC3 ok DTS NOK sur home cinema via MPCprobleme avec lcd sharp rd2 urgent!
Choix home cinémaProblème avec mon Iriver h320 !!
probleme sav lg plasma!!!!!Home cinéma sans fil
ATEC 370 LCD PROBLEME DE DISFONCTIONNEMENTappareil pour avoir plusieur source d'entrée
Plus de sujets relatifs à : probleme aavec mon home 5.1


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR