Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
738 connectés 

  FORUM HardWare.fr
  Programmation

  [VC++.NET] probleme de linkage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[VC++.NET] probleme de linkage

n°153979
merry
Posté le 07-06-2002 à 20:59:08  profilanswer
 

Ben oui!!
g un ptit probleme avec le nouveau visual c++ .net
j'ai un programme opengl a compilé et il plante sur le
link.
kel k'1 pourrai me dire ou il faut aller pour ajouter
les .lib ?
c'etait tellement simple sur le vc++6 :-(
j'ai pas trouvé sur celui la
Merci!!

mood
Publicité
Posté le 07-06-2002 à 20:59:08  profilanswer
 

n°153996
deathsharp
Posté le 07-06-2002 à 21:48:50  profilanswer
 

c'est aussi tres simple sur celui la...
 
project -> properties -> linker -> Input -> Additional Dependencies
 
bon jsuis alergique au francais mais tu comprendra :D


---------------
What butter and whiskey won't cure, there is no cure for.
n°154033
merry
Posté le 07-06-2002 à 23:10:53  profilanswer
 

cool.
merci pour l'info.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Programmation

  [VC++.NET] probleme de linkage

 

Sujets relatifs
[php] probleme avec MkDirProblème requete SQL
probleme de boutons reactifs sous golive 5probleme avec mon forum phpbb
[Java] problème avec le switch[JS] Probleme de select à choix multiples
[ASP] problème IIS et debogueurMysql , problème avec NOT IN et NOT EXISTS
problème de cadre..[Delphi] [newbi] un ptit probleme
Plus de sujets relatifs à : [VC++.NET] probleme de linkage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR