Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
241 connectés 

  FORUM HardWare.fr
  Photo numérique
  Appareil

  probleme de consommation (dimage5)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de consommation (dimage5)

n°756839
Mandagor
GAZZzzzzz.......
Posté le 31-10-2005 à 16:22:21  profilanswer
 

salut a tous
 
j'ai un minoltat dimage5 (réputé pour sa superbe consomation excessive) mais le miens a en plus un probleme sur ce point.
j'ai deja pu comparer avec d'autre dimage5.
le probleme, il me bouffe mes accu en tres tres peu de temps (10 fois plus vite que la moyenne).
je prend mes photo juste avec le viseur sans ecran en mode auto (il ne s'allume que quand je met l'oeil) et pourtant apres une dizaine de shoot hop plus de jus!
et si je met l'ecran alors la ca me les flingue a la vitesse de l'eclair.
par contre si je visualise les photos sur l'écran ca passe, ca tiens.
 
autre point que j'ai remarqué, si je passe en mode écran on percoit un légé sifflement tres aigu.
 
par ailleur il m'a detruit la moitiée de mes accus qui ne veulent même plus se recharger comme si ils avaient été mis en court circuit ! (à 15€ le jeu d'accu ca fait mal tout de meme et 2/3 sont morts:sweat: )
 
quelqu'un a deja eu ce probleme?
 
une idée de ou ca peu venir???
 
je l'ai toujour eu comme probleme mais avant je me contentai de recharger mes accu et basta. mais maintenant ca m'enerve assez.
 
 
merci d'avance.

mood
Publicité
Posté le 31-10-2005 à 16:22:21  profilanswer
 

n°759140
Mandagor
GAZZzzzzz.......
Posté le 02-11-2005 à 13:43:37  profilanswer
 

pas de (ex)possésseur de dimage5?

n°759144
aozora
Posté le 02-11-2005 à 13:51:37  profilanswer
 

sisi j'en ai un et en effet ils consomme pas mal
apres bon j'ai tester un canon A520 ya pas longtemps et j'ai pas trouver que la conso etait mieux ( bon ok ya que 2 accus mais quand meme)
 
apres plusieurs annees avec les meme accus et meme avec d'autres que j'ai emprunter je trouve aussi qu'il les bouffe a vitesse grand V..mais ça depend des moment c bizarre
 
apres s'il n'ets plus sous garantie bah chais pas si ça vaut le coup de l'envoyer au SAV
 
alors sinon voici un soucis que j'ai et peut etre au final te retrouveras tu la dedans :
je met des accus dedans et 5 min plus tard il s'eteint en en me disant : plus de pile alors que le voyant rouge des pile ne c'est pas affiché !
raison : mauvais contact
et oui le ou tu met les piles ça s'encrasse et du coup plus de contact !
 
donc 2 solutions :
 
- du nettoie le bout de tes cassus avec un mouchoir par exemple et tu les change d'ordre par rapport a la 1ere fois
 
- tu nettoie les "capteur"  en prenant un coton tige legerement imbibé d'alcool ( pas trop attention) et tu nettoies a l'entree sur le petit capot et tout au fond a l'interieur sur les petites pattes
un petit coup aussi sur les 2 coté des accus
tu laisses un peu seché et ça devrait aller mieux
 
 
si en effet ce que je decrit la est ton soucis et que tu as recharger des accus deja charger c peut etre ainsi que tu les a flingué
 
voila tiens nous au courant


---------------
Flickr Neverends | Neverends | Landolfi : Un bucheron dans un corps de princesse
n°759205
Mandagor
GAZZzzzzz.......
Posté le 02-11-2005 à 14:42:59  profilanswer
 

merci de la reponse et du conseil. je vais le faire dès que je rentre chez moi.
en effet j'ai a peu pres le meme probleme parfois.
je mets des accu et il me dis batterie faible. je change les accu de place et hop ca marche tres bien. il doit en effet y avoir un soucis de contact.
j'espere que mon probleme vien uniquement de là.
 
merci encore


---------------
Mes ventes vers Grenoble & Gresivaudan
n°760399
aozora
Posté le 03-11-2005 à 12:07:57  profilanswer
 

je l'espere aussi
sinon tu as koi comme accus?
j'ai des 1800 et 2000 et je crois


---------------
Flickr Neverends | Neverends | Landolfi : Un bucheron dans un corps de princesse
n°764665
Mandagor
GAZZzzzzz.......
Posté le 07-11-2005 à 13:23:45  profilanswer
 

re
mes accus c'est des 1900 ou 1800 je ne me rappelle plus.
 
je n'ai pas pu n'ettoyer les contacts pour l'instant (pas d'alcool, faut que j'en rachete) et quand il me dis batterie faible je change les accus de place et hop ca repart.

n°765390
aozora
Posté le 08-11-2005 à 00:08:25  profilanswer
 

oki donc un bon nettoayge et ça ira mieux :D
je dois faire pareil avec le miens d'ailleurs


Message édité par aozora le 08-11-2005 à 00:08:39

---------------
Flickr Neverends | Neverends | Landolfi : Un bucheron dans un corps de princesse
n°772775
Mandagor
GAZZzzzzz.......
Posté le 15-11-2005 à 16:14:08  profilanswer
 

bon ben mon probleme est reglé.....
 
 
ma copine a fait tomber l'apn par terre......... :D  
 
désormais si je l'allume il fait un superbe "brzrzrzrzrzrzr" et faut le secouer pour qu'il demarre... et pour l'eteindre faut virer les accus. lol
 
là je crois que y a pas photo, faut l'enmener à réparer :p


---------------
Mes ventes vers Grenoble & Gresivaudan
n°774685
aozora
Posté le 17-11-2005 à 19:58:37  profilanswer
 

heu oué la c clair :D
c dommage quand meme !
mais bon serieusement demande un devie
je crois que le coupd e la reparation te permettrait de te prendre un apn neuf dans la gamme actuelle ...


---------------
Flickr Neverends | Neverends | Landolfi : Un bucheron dans un corps de princesse
n°774979
Mandagor
GAZZzzzzz.......
Posté le 18-11-2005 à 08:49:08  profilanswer
 

c'est mon avis aussi et je pense meme que pour le prix des reparation je pourrai avoir quelque chose de mieux au niveau qualité du capteur et nombre de pixel


---------------
Mes ventes vers Grenoble & Gresivaudan
mood
Publicité
Posté le 18-11-2005 à 08:49:08  profilanswer
 

n°774988
aozora
Posté le 18-11-2005 à 09:26:04  profilanswer
 

clairement
quand j'avais envoyer le miens pour recoller l'oeilleton + check up quand il etait sous garantie il me semblait que le cout etait dans les 400 €:D
donc bon tu rajoute 100 ou 200 de + et ta un bridge potable


---------------
Flickr Neverends | Neverends | Landolfi : Un bucheron dans un corps de princesse

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Photo numérique
  Appareil

  probleme de consommation (dimage5)

 

Sujets relatifs
probleme avec Sigma EX 4.5-5.6 12-24 DGproblème d'enregistrement jpg avec PSP8
probleme avec proshownikon D70 et flash macro sigma em 140 dg : probleme
problème olympus C-5050 : capteurs bousillés ?ACDSee, problème à la redimension
Problème avec un Sony U10Probleme lecture avec lecteur Sandisk PCMCIA?
probleme entre flash et appareil photoixus 50 + étui crumpler : probléme de taille
Plus de sujets relatifs à : probleme de consommation (dimage5)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR