Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1517 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  GPU

  Problème overclocking X800pro

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème overclocking X800pro

n°1351399
dessfon
Posté le 28-12-2005 à 00:06:38  profilanswer
 

Bonjour,
j'ai récemment voulu me lancer dans l'overclocking. J'ai donc overclocker mon p4 2.8c en 3.4 : fsb : 240, Vcore : 1.65, Vaqp : 1.6, agp et pci bloqués 33/66, donc là tout va bien aucun problème sous occt. Le problème est que j'ai une abit x800pro vivo flashé en xt et lorsque je cherche les fréquences max avec atitool pour le core à 523 sa plante !!! alors que j'ai pu voir sur ce forum qu'elle monte beaucoup plus haut. Pareil pour la mémoire elle plante au dessus de 560!!. Ma cg en full n'atteint que 50° (ati silencer 4). J'ai augmenté un peu le vagp mais rien ni fait.
Donc la question est :  
 
Comment cela se fait que je ne puisse pas monter plus haut ???
 
merci d'avance
 
p4 2.8c @3.4 , 1.5giga ddr corsair, p4c800 deluxe, x800pro@XT

mood
Publicité
Posté le 28-12-2005 à 00:06:38  profilanswer
 

n°1351515
Damien7877
Posté le 28-12-2005 à 10:18:30  profilanswer
 

Le VAGP ne sert a rien pour l'overclocking des cartes graphiques.
Pour la ram de ta carte graphique: c'est peut-etre de la mémoire merdique... pas celle que ATI spécifie aux constructeurs
Pour le GPU:
-Tu as quoi comme alim
-A combien elle est cadencée d'origine
-Après laisse le @523 et elle va se roder un moment tu pourras la monter plus haut (si si ma radeon 9250 j'pouvais la monter qu'à 260 au début et après un bon rodage je montais au dessu des 300)

n°1351575
dessfon
Posté le 28-12-2005 à 12:45:03  profilanswer
 

L'alim je ne sais pas. Je sais juste que c'est une 350W.
d'origine c'est une x800pro ce modele la : http://www.ldlc.com/fiche/PB00024112.html
elle a été flashé en XT donc 500/500.
Je trouve sa vraiment étrange car elle est sensée monter beaucoup plus haut, à mon avis sa vient de l'alim qui lui donne pas assez.

n°1351577
dessfon
Posté le 28-12-2005 à 12:48:01  profilanswer
 

J'ai oublié de dire une chose ma carte est une abit. J'ai choisi cette marque car elle a l'habitude d'utiliser de très bons composants électroniques ce qui facilite l'overclocking donc l'hypothese de la mémoire merdique je n'y croit pas trop...

n°1351646
Grubnatz
me name is potato
Posté le 28-12-2005 à 15:20:53  profilanswer
 

ATItool c'est vraiment fiable pour la detection d'artefact ?
 
Parce que la sur ma x800 xl il me detecte des artefacts à 430/530 alors que je me suis fais plusieurs heure d'hl² toute les options à fond et j'ai pas eu un seul artefact.


Message édité par Grubnatz le 28-12-2005 à 15:22:34
n°1351659
Damien7877
Posté le 28-12-2005 à 15:44:38  profilanswer
 

Peut-etre l'alim mais bon ca servirai a rien de la changer pour overclocker... (essai de la pousser plus sans l'overclocking CPU)
 
Grubnatz: je me demande aussi sur ma fx 5500 il me détecter 146 artefacts alors que dans les jeux j'en ai aucun...!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  GPU

  Problème overclocking X800pro

 

Sujets relatifs
probleme pour overcloké mon xp 64 3000+Problème CPU AMD 2500+
Overclocking en live by a noobOverclocking k7vt4a pro et xp 2000+
probleme memeoire corsair c2 pro 4x 512Gros probleme avec X850 XT...HELP
test stabilité aprés OverclockingOverclocker prescott avec AI overclocking
Overclocking : Outils pour Nvidia ? Activation de pipeline...Problème BIOS avec Athlon 2600+
Plus de sujets relatifs à : Problème overclocking X800pro


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR