Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1750 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  GPU

  Help 8800 GTS 320 + A8N

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Help 8800 GTS 320 + A8N

n°1657231
alex88888
Posté le 05-12-2007 à 22:14:34  profilanswer
 

Bonsoir à tous, je voulais avoir votre avis sur les problèmes que je rencontre avec ma 8800 GTS 320 mo (gigabyte), je l'avais monté sur une A8N-SLI deluxe avec A64X2 4600+, au bout d'une semaine le port pci-E du haut (surlequel était la CG) a grillé, impossible de booter quand la carte est dessus (essayé avec 2 autres 7600 gt), par contre si je met la carte sur le deuxième port ça boot. J'ai ensuite monté ma 8800 GTS sur une A8N-SLI SE et là de nouveau au bout d'environ une semaine la carte mère est grillée, et là plus moyen de booter que ce soit sur l'un ou l'autre ports PCI-E.
Je précise que dans les 2 cas la 8800 était overclockée à 600 pour le GPU et 950 pour la mémoire, le proc était à 2700 mhz mon alim est une antec 550 TrueP.
Je commence à me demander si il n'y aurait pas un problème avec les asus nforce 4 sli et les 8800 GTS ?
Avez vous une idée la dessus ?
merci à tous

mood
Publicité
Posté le 05-12-2007 à 22:14:34  profilanswer
 

n°1657244
psykup1
Posté le 05-12-2007 à 22:37:25  profilanswer
 

J'ai eu la même config que toi pendant 6 mois avec un opteron175@2700mhz et aucun probléme, la 8800 était aussi o/c.
Bizard ton probléme, tu as aucun souci avec ta 8800gts ?


---------------
mon feed: http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°1657245
alex88888
Posté le 05-12-2007 à 22:41:56  profilanswer
 

je n'ai rien remarqué autrement avec ma 8800gts, j'ai joué à crysis une bonne dizaine d'heure et j'avais testé la stabilité avec 3dmark2006 rien à signaler jusqu'à ce que mes ports pcie me lachent

n°1659100
friteman
Posté le 10-12-2007 à 20:09:33  profilanswer
 

tu avais fixé la fréquence de tes ports PCIE a 101 mhz ?

n°1659151
alex88888
Posté le 10-12-2007 à 21:29:02  profilanswer
 

oui le pcie était bien fixé à 100 mhz, j'ai retrouvé une autre A8N-SLI Premium, pour l'instant ça tient, je croise les doigts... j'ai baissé les fréquences de ma 8800gts à 580 et 940 au cas où ça viendrait de là mais j'y crois pas beaucoup


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  GPU

  Help 8800 GTS 320 + A8N

 

Sujets relatifs
Boitier Gladiator HELPHelp E1600
8600 GTS sous alimenté .. ? Seulement sous XP[Aide CHoix ] Watercooling pour E6750 + GF8800 GTS
Mon oc de 8800 GTS... Un peu loin ?ventirad à 4 fils > need help
OC 8800 gts 320 de chez Leadtek.O/c stable mais a vraiment du mal a démarrer! Please help.
Plus de sujets relatifs à : Help 8800 GTS 320 + A8N


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR