Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1704 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  [Topic Overclocking] Asus M2N-E / SLI

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

[Topic Overclocking] Asus M2N-E / SLI

n°1467239
djerald
Posté le 01-09-2006 à 14:08:24  profilanswer
 

Salut à tous,
Le but de ce sujet est d'aider ceux qui souhaitent oc leur CPU sur cette carte mère qui présente quelques défauts
Mon ancienne config était basée sur socket A, DDR et AGP, le mois dernier j'ai opté pour la suivante:
- carte mère Asus M2N-E bios version 0304
- cpu Athlon 64 X2 3800+ AM2
- 2 Go DDR2-PC6400 OCZ (OCZ2P8002GK)
- gpu EVGA 7900GT KO Superclocked
- alim Corsair CMPSU-620HX
- carte SCSI Tekram DC-390U4W + 5 HDD le tout hérité de l'ancienne config....
- ventirad Thermaltake SUBZero4G socket A bricolé pour adaptation sur AM2
 
Voici les fréquences que j'ai réussi à atteindre au bout de 2 soirées de tentatives:
- 2,8GHz (fsb 280*10) vcore 1.5v HTT X3
- 2,7GHz (fsb 300*9) vcore 1.45v HTT X3
J'ai tenté de pousser le fsb à + de 300MHz sans succès avec pour résultat écran noir au reboot + extinction auto de l'UC après reset  :??: donc clear cmos pour que tout reparte  
J'ai pas lancé de test pour vérifier la stabilité sur long terme, juste constaté démarrage windows XP, puis les demos 3Dmark06 et quelques min de jeu sous Oblivion le tout sans plantages
 
Pour réussir à en arriver là j'ai rencontré 4 problèmes :
- l'écran noir à chaque reboot  
- les possiblités de réglage insuffisantes de la tension Vdimm
- la fréquence de la RAM & diviseur du controleur intégré des Athlon64
- la technologie Cool&Quiet        
ça va etre long mais je tiens à etre clair, alors commençons
 
1-Ecran noir au reboot après oc
J'ai pas grand chose à dire la dessus pour moi c'est superficiel, certes c'est chiant mais bon un coup de reset et ça repart, meme s'il faut reconfirmer les réglages cmos parfois, en attendant un hypothétique bios réglant le problème
 
2-Les possibilités de réglage insuffisantes de la tension Vdimm
Sur les forums anglophones ils sont nombreux à se plaindre de ne pas pouvoir régler le Vdimm de l'asus M2N-E à + de 1.95v, et c'est aussi mon cas et le votre sans doute, pas moyen de régler à 2.1v
Je me suis pas assez renseigné avant achat et du coup je me retrouve avec 2Go d'OCZ DDR2-6400 en sous voltage, probleme que le bios pallie en réglant automatiquement les timings en 5-5-5-15 au lieu de 4-5-4-15
Certains d'entre vous, d'après ce que j'ai lu dans les forums, reste devant un écran noir à l'allumage, sur ce point là j'ai pas plus d'info à donner ne l'ayant pas rencontré  
Mieux vaut opter pour les versions SLI de chez asus, plus chere mais avec TOUTES les options du bios
Les types dans les forums ont contacté le support technique asus à propos des reglages manquants du vdimm dans le bios, pourtant annoncés dans la fiche de présentation du produit, et se sont fait renvoyés vers la procedure RMA!!!! donc la réponse est NON, il faudra se contenter des 1.95v maxi sur cette carte mere  :(  
En effet j'ai testé le dernier bios 0304 de la M2N-E et rien n'a changé
Donc pour les overclockers il faut débourser pour les modeles haut de gamme , M2N-SLI ou M2N32-SLI pour etre tranquille
:kaola: à asus qui propose des produits qui sont en fait des versions bridées de leurs modeles SLI dont je n'ai aucun interet
http://www.asus.com/products4.aspx [...] odelmenu=1
Si on suit la fiche il est précisé Dual-Channel DDR2 800 alors que beaucoup de modules sont certifiés à cette fréquence pour un vdimm >=2v  
pourtant est spécifié: * vDIMM - Take control of how much power is going into the memory modules. ASUS gives you 15-step voltage control to the DIMM
Moi perso j'ai vu que 4 reglages possibles du vdimm dans le bios, où sont les 11 autres  :??:  (en fait il y a une maj de la notice qui corrige cette info...)
et le comble de sortir des maj de bios qui se contentent d'offrir plus de compatibilité avec la mémoire, alors que le probleme vient du sous voltage vdimm  :??:
et le support technique qui fait le sourd quand on lui demande de développer le bios adequat et renvoie vers le RMA, alors là c'est la cerise sur le gateau  :heink:  
 
3-La fréquence de la RAM & diviseur du controleur intégré des Athlon64 AM2
Pour les problemes d'oc du fsb le probleme vient du diviseur mémoire dans le proc, à mon avis, un bete calcul s'impose
Tout se passe dans la section Advanced menu->CPU Configuration->DRAM Configuration->Memory Clock Frequency
C'est ce paramètre là qui empeche la plupart de dépasser un fsb de 220-230 : en mettant dans le bios DDR2-800(400*2) on règle ce fameux diviseur en fait, à ce que je crois comprendre, sur un coeff 5 (2000/400=5 pour un Athlon64 X2 3800+ sans oc)
Jusque là je suis d'accord sur le fait que la frequence RAM est une division de la frequence CPU
Donc si on suit la logique pour les réglages suivants on obtient tels diviseurs à ce que j'ai pu observer  
DDR2-800(400*2) -> 2000/400 = 5
DDR2-667(333*2) -> 2000/333 = 6
DDR2-533(266*2) -> 2000/266 = 7.5 soit 8 (que des entiers ils ont dit)
DDR2-400(200*2) -> 2000/200 = 10
A noter j'ai eu du mal à saisir le principe mais les diviseurs possibles sont dépendants du coeff multiplicateur du CPU, les chiffres que j'annonce sont valables uniquement pour un coeff CPU=X10
Avec un coeff CPU=X8 le diviseur est à 8 en DDR2-400, et je n'ai pas essayé en DDR2-800, mais à mon avis il est de 4 et pour les autres sans doute en proportion avec les chiffres annoncés plus haut
Si on regle sur DDR2-800, un réglage du fsb par exemple à 220 donne les fréquences suivantes:
CPU : 220*10=2200MHz
RAM : 2200/5= 440MHz = DDR2-880 -> difficile d'oc la RAM avec un vdimm max possible à 1.95v
C'est pourquoi certains ont constaté une faible marge d'augmentation du fsb et ont conclus que la carte mère n'était pas faite pour oc
Donc si on veut etre tranquille pour oc on regle sur DDR2-400 qui est le mode synchro avec le FSB et égal au coeff multiplicateur du CPU alors on se fait alors plaisir devant les capacités d'oc d'un AM2  :love:  
Une fois obtenu une fréquence FSB maximale stable on peut appliquer le diviseur qui correspond le mieux pour augmenter la bande passante mémoire, pourvu que le résultat du calcul ne dépasse pas 400, car pas d'augmentation de vdimm possible :fou: , ou alors on sacrifie les timings mémoire, mais à mon avis vous n'irez pas plus loin que le réglage DDR2-533
Et sachant que le coeff multiplicateur du CPU a une influence sur le diviseur, mieux vaut le régler avant, mais là aussi ça coince, dans le point que j'aborde en dessous
 
4-La technologie Cool&Quiet
Dernier point qui est tout aussi important que le précédent concerne la relation entre le coeff multiplicateur du proc avec Cool&Quiet
Prenons l'exemple du X2 3800+ qui a un coeff multiplicateur par défaut de 10
Cool&Quiet consiste en fait à agir sur le coeff en le réglant sur une plage comprise entre X5 min (idle) et X10 max (load), progressivement, je pense, en constatant les variations par pallier de la temperature CPU dans PC-PROBE, avec en plus une action sur la tension Vcore pour accompagner le tout  
Bon peut etre rien de nouveau pour ceux qui savent mais je découvre, un socket A c'était quand meme moins prise de tete
Venons-en au probleme : avec un FSB de 300MHz et le coeff multiplicateur d'origine à X10 j'obtiens 3000MHz, un peu prétentieux pour un oc en aircooling quoi
J'abaisse le coeff à X8 dans le bios pour faire du 2400MHz (raisonnable) , et en plein démarrage de windows paf écran bleu+reboot+écran noir donc reset ..... :fou:  
J'ai mis du temps à comprendre donc je reviens au fsb 200MHz d'origine je laisse le coeff X8 et là tout va bien windows démarre je lance CPU-Z pour visualiser mon underclocking à 1600MHz et là je constate que le coeff est repassé à X10  :??:  
J'ai pas mis longtemps à comprendre que Cool&Quiet reprends la main sur le coeff multiplicateur du CPU au chargement de windows, donc désactivation dans le bios et là miracle je peux régler le coeff comme je veux tout est bien pris en compte dans windows
Donc désactivez Cool&Quiet dans le bios de la M2N-E pour etre tranquille et jouer avec le coeff multiplicateur du CPU
Et enfin je ne vous apprend peut-etre rien mais bon pour rappel n'oubliez pas de régler le coeff multiplicateur pour le HTT
 
Vous allez dire que je cherche la petite bete mais ces problemes sucitent quelques interrogations de ma part:
- Malgré C&Q désactivé, le processeur semble continuer de se comporter comme s'il était encore actif, je constate toujours les memes variations de temperature CPU par pallier
- Est-ce spécifique à la carte mère Asus M2N-E, ou alors certaines cartes mère AM2 dispo sur le marché se reglent de la meme façon?
 
Bon voila j'arrete mon roman dsl d'en ecrire toute une tartine j'ai voulu etre le plus clair possible et partager mon xp sur cette carte mere asus qui me déçoit sur certains points  
:hello:  à tous et bon oc


Message édité par boblemagnifique le 22-10-2006 à 09:27:27
mood
Publicité
Posté le 01-09-2006 à 14:08:24  profilanswer
 

n°1467317
minibox
Posté le 01-09-2006 à 16:05:14  profilanswer
 

asus et amd depuis le k8...
 
moi je suis passé chez msi et tout va bien :d la version bas de gamme (k9n ultra 2f) offre de bon reglages vdimm+2.45 ,jai pu pousser ma ram noname a 2.2 :d ainsi je suis passsé de 667=>800de fsb et 5/5/5/15  a 4/4/4/8 1t , je pense que je pourais abaisser les timings mais j'ai peur pour la ram si j'augmente le voltage ,
 
niveau fsb, ca depasse les 300 stable normalement (apres c'est le cpu qui suit plus que 10*300 :d )
 
double Lan gigabite :d par contre je me suis fait avoir, il presentait des nappes rondes j'ai eu des plates :s


Message édité par minibox le 01-09-2006 à 16:08:08
n°1467318
minibox
Posté le 01-09-2006 à 16:05:56  profilanswer
 

doublon


Message édité par minibox le 01-09-2006 à 16:08:15
n°1468333
Nyko54
Posté le 03-09-2006 à 20:44:52  profilanswer
 

Thx pour le tuto je vais prendre exemple pour régler ma M2N-SLI Deluxe !
 
Juste une question tout de meme,un point que je n'ai pas réussi a totalement comprendre.
A l'heure actuelle mon coefficient multiplicateur affiche un réglage max de 10x dans le bios,j'aimerai le monter d'avantage.
Le fait de désactiver le Cool&Quiet va me permettre de débloquer un coeff supérieur ou cela n'as rien a voir et le coeff est tout simplement brider par la carte ?
 
merci ! :p

n°1468355
djaybaha
the djay's touch !!
Posté le 03-09-2006 à 21:10:39  profilanswer
 

Nyko54 a écrit :

Thx pour le tuto je vais prendre exemple pour régler ma M2N-SLI Deluxe !
 
Juste une question tout de meme,un point que je n'ai pas réussi a totalement comprendre.
A l'heure actuelle mon coefficient multiplicateur affiche un réglage max de 10x dans le bios,j'aimerai le monter d'avantage.
Le fait de désactiver le Cool&Quiet va me permettre de débloquer un coeff supérieur ou cela n'as rien a voir et le coeff est tout simplement brider par la carte ?
 
merci ! :p


 
le coeff est bloquer par le proco  ;)


---------------
\\ feedback // http://forum.hardware.fr/hardwaref [...] 1779-1.htm
n°1468365
Nyko54
Posté le 03-09-2006 à 21:31:34  profilanswer
 

il existe un moyen de le débloquer ? car j'ai pu voir dans les "Base Overclocking" de Hardware.fr un 3800 AM2 fonctionnant à 214*12.5,ou alors il s'agit d'un fake ^^ :)

n°1468475
djaybaha
the djay's touch !!
Posté le 03-09-2006 à 23:38:03  profilanswer
 

je pense que c est un fake  
maintenant chui pas sur a 100%


---------------
\\ feedback // http://forum.hardware.fr/hardwaref [...] 1779-1.htm
n°1468503
Nyko54
Posté le 04-09-2006 à 00:19:54  profilanswer
 

ptit up pour mettre fin a ce dilemme:
Un 3800+ AM2 a son coeff multiplicateur définitivement bloqué sans possibilité de le débrider ? :)

n°1468597
djerald
Posté le 04-09-2006 à 10:33:50  profilanswer
 

Non le coeff multiplicateur n'est pas bloqué le réglage est possible dans le bios et ça fonctionne : dans le tableau de recap pendant le post de la machine on peut voir la frequence telle que réglée dans le bios. seulement une fois windows démarrré quand je vérifie la fréquence avec cpu-z, c'est comme si c'était pas pris en compte, le coeff multiplicateur affiché est celui par défaut du proc??? càd X10 dans mon cas, alors que je l'avais réglé à X9 ou X8
y'a qu'en désactivant cool&quiet dans le bios que sous cpu-z je retrouve le coeff réglé dans le bios, autrement impossible de l'appliquer sous windows
par contre je sais pas si il est possible d'augmenter le coeff par rapport à l'origine, perso pour oc je préfère augmenter le fsb, et après visite de la base oc des 3800+ socket 939, je constate que les entrées sont toutes sur un coeff 10 ou inférieur
pour l'entrée dans la base overclocking des 3800+ AM2 , X12.5 je savais pas que c'était possible, j'ai vu que des coeff entiers pour l'instant, en plus >10, tout comme la fosse, je reste sceptique  ;)


Message édité par djerald le 04-09-2006 à 10:59:43
n°1475309
Guldil
Posté le 18-09-2006 à 23:40:09  profilanswer
 

Merci beaucoup pour ton post, grace à toi j'ai pu monter mon 3800+ X2.
 
Là je tourne donc à 330 x 8 soit 2640 !
 
Ca donne un joli boost.
 
J'ai du poussé le vcore à 1.4875 pour obtenir de la stabilité sur Orthos, il a tenu 3h, je le relance pour la nuit, le proc est à 58 - 59° en load.
 
Il me reste maintenant 2 questions :
- faut-il mieux baisser le FSB pour monter le multiplicateur ? Et derriere peut etre desynchroniser la RAM ?
- peut on imaginer encore monter le vcore et aller chercher les 2.8 voir 2.9 ? :)
 
Je précise ma DDR2 ne monte pas à plus de 330 (c'est de la Kingston Value DDR2-533, testé sur x86-secrtet d'ailleurs), soit de la 667 au max.
Du coup, le probleme de vdimm ne me gene pas !
 
Sinon j'ai le même probleme que tout le monde, au soft reset, il faut appuyer sur le reset.
 
Enfin passer sur le bios 0304, j'ai vu la difference niveau o/c quand même.

Message cité 1 fois
Message édité par Guldil le 18-09-2006 à 23:42:03
mood
Publicité
Posté le 18-09-2006 à 23:40:09  profilanswer
 

n°1475372
djerald
Posté le 19-09-2006 à 11:20:25  profilanswer
 

Guldil a écrit :

Merci beaucoup pour ton post, grace à toi j'ai pu monter mon 3800+ X2.
 
Là je tourne donc à 330 x 8 soit 2640 !
 
Ca donne un joli boost.
 
J'ai du poussé le vcore à 1.4875 pour obtenir de la stabilité sur Orthos, il a tenu 3h, je le relance pour la nuit, le proc est à 58 - 59° en load.
 
Il me reste maintenant 2 questions :
- faut-il mieux baisser le FSB pour monter le multiplicateur ? Et derriere peut etre desynchroniser la RAM ?
- peut on imaginer encore monter le vcore et aller chercher les 2.8 voir 2.9 ? :)
 
Je précise ma DDR2 ne monte pas à plus de 330 (c'est de la Kingston Value DDR2-533, testé sur x86-secrtet d'ailleurs), soit de la 667 au max.
Du coup, le probleme de vdimm ne me gene pas !
 
Sinon j'ai le même probleme que tout le monde, au soft reset, il faut appuyer sur le reset.
 
Enfin passer sur le bios 0304, j'ai vu la difference niveau o/c quand même.


 
Tant mieux si ça a pu te servir j'espere que ça en aidera d'autres
Tu peux toujours tenter de descendre le FSB pour augmenter le coeff et atteindre des fréquences plus élevées, 2.8 ça semble faisable peut etre 2.9 en jouant sur le vcore (avec la M2N-E c'est aux alentours de 1.6v maxi donc sans risques) alors teste tu verras bien
Mais comme chacun sait plus le FSB est élevé mieux c'est sauf dans certains cas,  
moi perso je suis au max j'ai un écran noir quand je tente de monter le FSB à plus de 300
donc pour l'instant mon oc c'est 2700mhz en 300x9
et pour finir il me semble que désynchroniser la ram ça n'apporte rien en terme de performances donc autant la laisser synchro et bénéficier de timings plus serrés

n°1475422
Guldil
Posté le 19-09-2006 à 13:07:07  profilanswer
 

Finalement j'ai du monter encore un peu le vcore pour stabiliser à 2640.
Au bout de 4h, SP2004 s'est planté cette nuit.
Là je suis à 1.5 de vcore et SP2004 tourne depuis plus de 9h...
 
Mais la çà chauffe quand même pas mal, toujours 59 - 60°, j'hesite donc à monter encore, çà voudrait dire plus de vcore pour le stabiliser...
 
Par curiosité j'essaierai quand même, sans toucher au vcore :)

n°1475442
djerald
Posté le 19-09-2006 à 14:04:41  profilanswer
 

ça monte effectivement haut en temperature sur le product data sheet d'amd il semblerait que les temperatures max à ne pas dépasser sont entre 65 et 71°
j'ai réglé le vcore à 1.45 @2700mhz avec des soucis de plantage, je suis monté à 1.475 ça semble stable dans oblivion, je vais tester avec sp2004 pr confirmer
niveau temperature je l'ai pas vu monter plus haut que 54° pr l'instant

n°1475470
Guldil
Posté le 19-09-2006 à 15:32:19  profilanswer
 

Je sors d'une heure de WoW, çà ne monte pas si haut, au max 55...
C'est vraiment SP2004 qui fait chauffer.
Sur le P4 à coté, 3 ghz @ 3.6, sous WoW je ne depassais pas les 60°C, là SP2004 me l'a fait monter à 75°C ...

n°1475477
bugdelan20​00
Posté le 19-09-2006 à 15:48:27  profilanswer
 

Bonjour à tous j'ai un ti soucis j'ai une m2n32 WS professionnel + 4200+ X2 et mon soucis etant que dans le bios je ne trouve pas la soluce pour monter le voltage Vcore du processeur a + de 1.35 V je ne comprend pas ...
 
reglage max 1.35 et en mode auto il affiche sous XP PRO 1.39 V quand j'overclock en software jsqu'a 2640 MHZ
 
Je precise ma config
 
C.M. : M2N32 WS PRO
PROC : 4200+ X2 AM2
RAM : 2 * 1 GO KINGMAX DDR2 PC 6400
C.G. : 2 EN7600GT Asus fanless SLI
DD : 2 * raptor WD 36.4 GO raid 0 (sytème)
DD2 : 2*200 WD caviar UDMA raid 0
ALIM : YESICO fanless 480 W
graveur DVD : Px716 A plextor  
Graveur cd : premium plextor
 
 
 
 
help me !!!!
 
 
 
a+++


Message édité par bugdelan2000 le 19-09-2006 à 15:54:51
n°1475833
Guldil
Posté le 20-09-2006 à 10:09:46  profilanswer
 

@bug :
Il n'y a pas de raison, c'est dans le BIOS qu'on regle le voltage. Je viens de trouver un article sur cette carte :
http://www.hardwaresecrets.com/article/339/9
La 2 eme image du bios montre bien le choix pour modifier le voltage.
 
@djerald
Pour l'instant je fais une *pause* à 2640, çà me semble déjà tres bien comme o/c, surtout que je veux garder un PC silencieux, le Zalman est réglé à mi-vitesse.

n°1475990
djerald
Posté le 20-09-2006 à 18:51:39  profilanswer
 

t'as raison de toute façon les derniers mhz à gagner n'apporteront pas grand chose à mon avis

n°1476071
metm
metm
Posté le 20-09-2006 à 21:07:22  profilanswer
 

1-bugdelan c est quoi ta carte mere meme avec asrock y a moyen de touche au Volte
2-pour faire chauffe vos cpu c est pas sp2004 lui c est pour la stabilite  
3-taost lui c est pour chauffe et il le fais tres bien


Message édité par metm le 20-09-2006 à 21:08:55
n°1480224
sam75
Posté le 03-10-2006 à 03:11:30  profilanswer
 

je viens de commander cette carte et une 3800X2, est ce que je peux esperer atteindre 2.6Ghz avec le ventilo fournit?
le proc est a quelle temperature a cette frequence?
il faut que je flash mon bios avant tout oc?
 
quels sont les reglages FSB et autres pour atteindre 2.6Ghz sur un 3800X2?
 
derniere chose faut il de la pate thermique sur ces types de processeurs? la surface est plate et je minquiete d'un effet de "scotchage" avec la surface du ventilo.
 
merci


Message édité par sam75 le 03-10-2006 à 07:02:29
n°1480672
sam75
Posté le 04-10-2006 à 01:17:30  profilanswer
 

personne?

n°1480687
4lex67
Posté le 04-10-2006 à 06:36:34  profilanswer
 

suis @2500mhz avec mon X2 3800+ socket AM2 je repondrais plus en détail se soir ;)
 
EDIT:
 
Bon je suis @2500Mhz 250*10 ram désynchro a 200Mhz (533mhz 2*512 kingstone) ht suis a 800 et sinon vcore stock comme je sais pas comment le modifier :??:  pas dans le bios et n'arrive pas avec les logiciels (mobo msi k9n neo-f) je pense que si j'arrive a l'augmenter je peux monter plus mais bon j'ai encore le radbox mais il av bientot etre changé mais je sais toujours pas pour quoi!
 
Par contre j'aimerais bien modifier ma ram enfin modifier les latences mais je sais pas comment fair et veux pas les cramer mes barettes :lol:


Message édité par 4lex67 le 04-10-2006 à 19:59:33
n°1480945
4lex67
Posté le 04-10-2006 à 19:59:59  profilanswer
 

Voila je t'ai répondu !

n°1481119
sam75
Posté le 05-10-2006 à 10:56:40  profilanswer
 

ok merci je vais voir ce que je peux faire de mon coté avec de la pc5400.

n°1481411
sam75
Posté le 06-10-2006 à 03:44:13  profilanswer
 

bon pour le moment je suis a 2400 avec:
 
240X10
vcore = 1.5
v.dimm=1.95
 
 
mais jai quelques soucis, deja la ram tourne a 400 alors que cest de la 667, pourquoi?
 
et le ventilo amd qui est censé monter a 5000tpm refuse de depasser les 3300 alors que mon proc est a 70C°...
 
jai rien trouvé dans le bios pour regler le ventilo et dans i booster je sais pas pourquoi mais jai pas doptions pour regler le ventilo?? est ce que je vais devoir couper le cable bleu?
 
chan_fan et power_fan servent a quoi?
 
que faire?


Message édité par sam75 le 06-10-2006 à 06:18:43
n°1481737
sam75
Posté le 07-10-2006 à 05:48:39  profilanswer
 

bon a priori je peux pas aller au dessus de 2400hz avec ces params:
 
240FSBX10
Vcore = 1.35
Vdimm = 1.95
 
le Vcore est peut etre bizarre mais en fait pas moyen de monter mon FSB au dessus de 240 meme avec un Vcore a 1.55 donc tant qua faire jai baissé le Vcore, les perfs sont les memes et jai gagné 4C° :)
 
peut etre que je peux gagner un peu plus en ameliorant le refroidissement mais payer 60 euros un ventilo pour gagner 100Hz je trouve ca un peu debile sachant que jaurais gagné plus en rajoutant 60 euros a mon proc.
 
 
me reste l'histoire de desynchronisation de la ram et le HTTX3, cest important? a quoi ca correspond dans le bios?

n°1487145
metm
metm
Posté le 22-10-2006 à 00:49:57  profilanswer
 

c'est ton htt qui doit te blocké  
si tu la lesse a 5*comme sur les 'nforce4' ca ne passe pas allor met le a 4*...
et ta ddr ca ne dois pas etre le problaime car c'est PC6400 OCZ

n°1487175
boblemagni​fique
Modo de nuit , Dodo de jour
Posté le 22-10-2006 à 09:27:49  profilanswer
 

je viens de changer le titre :jap:

n°1493060
174flo
Posté le 06-11-2006 à 12:09:17  profilanswer
 

J'ai cette carte, et c'est pas fammeux... Dés que j'augmente un peut la frequence, ca boot aleatoirement...

n°1504256
174flo
Posté le 10-12-2006 à 18:54:56  profilanswer
 

Pour ceux qui on des problemes avec cette carte, il y a un nouveau bios, le 0502. Je n'ai pas verifié si on peut augmenter la tensions de la ram au dela de 1.95V, mais tout les bugs que j'avais rencontrer ont l'air d'avoir disparus.
J'ai put pousser mon X2 3800 à 2660MHz, et c'est parfaitement stable, alors qu'avant, j'avais des instabiliter à 2500MHz, et je ne pouvais pas rebooter mon PC, j'etais obliger de l'eteindre et de le ralumer.
Je pensais changer de carte mere, mais finalement, elle est tres bien (je parle de  la M2N-e).

n°1505687
Mr asus
Posté le 15-12-2006 à 09:22:14  profilanswer
 


Bonjour à tous,  
 
voila j'ai decidé de changer ma config pc, mon ancienne carte Asus A7N8X-E deluxe contre une M2N-E de chez Asus également.
Mon alim a 20 cosse et il se trouve qu'on peu y mettre sur cette new carte asus une alim avec 24 brohes alors ma questions est la suivante est ce que mon alim pose problème ou bien je peux très bien laissé brancher celle la?
Et au passage si quelqu'un peu me dire pourquoi l'emplacement de l'alim sur cette carte est plusgrande qu'un carte classic ca serait coool.
 
Merci d'avance pour votre aide.
 
@+++
Merci d'avance pour votre aide.

n°1505996
Mr asus
Posté le 15-12-2006 à 22:43:08  profilanswer
 

C'est bon j'ai trouvé, en fait j'ai une alim avec 20 broches je vais donc changer d'alim contre une 24 ,ce qui n'était pas prévu.
Comme je le disais dans mon précèdent message je change de config et j'aimerai quelque petit conseil sur le matos à acheter.
j'avais comme config :
 
carte mere: Asus A7N8X-E deluxe
Proc: AMD Athlon 3200+
carte graphique: Asus 6800XT
ram: kingston pc 3200 en 512 mo
DD: Maxtor 80 go
Alim Q-TECH 500 whatt
 
Donc voila je viens de me lancer j'ai tout vendu et je voudrais quelque chose un peu mieux même si c était déjà une bonne config. J'ai déjà acheté la carte mere A2N-E de chez Asus, 3 DDR2 512 mo Samsung en 533 mhz, il me reste une carte graphiqe et le proc que j'ai pas encore acheté.  
je ne suis pas un grand connaisseur en info mais j'apprends, je crois connaître quelque truc mais bon voila en ce qui concerne le choix de mon proc, je voulais prendre un X2 3800+ le problème c'est qui faut faire une mise a jour du bios, ce que je n'ai encore jamais fait! Je vous cache pas mon angoisse car je sais que aucune mauvaise manip est la bienvenue. En ce qui concerne le choix de ma carte graphique je me suis pas décidé, je suis un grand joueur et recherche une bonne qualité d'image sur jeu avec de bonne performance mais dans un prix raisonnable lol.
J'ai lu tout les messages postés sur ce topic à propos de l' overcloking et franchement je pige que dal, alors si quelqu'un pourrait m'aider et m'expliquer par la suite à augmenter les performances de mon pc ca serait coool ainsi que sur le choix du matos.
 
En espérant avoir des réponses....
 
Bye

n°1509026
adk214
Posté le 24-12-2006 à 11:50:11  profilanswer
 

je viens d'acquerir une m2n e + amd x2 3800 ee 65w + 2*512mo g skill 6400 cl 4-4-4-12.
le syst n'est pas stable sans overcklok evEc les timing à 4.
par contre avec les timings à 5 je peux monter la fsb à 245, coef x10,htt x4, memoire synchro (990),vdim 1.95, vcore 1.35(EE 65w).
J'attends un meilleur refroidissement que le ventirad d'origine pour pouvoir monter le fsb encore un peu quoique cela ne chauffe pas des masse (50 ° sous ut 2004).
j'ai 2 questions pour les pro
à combien je peux monter en freq sans cramer la memoire
comment désynchoniser la mem (en descendant le coef proc x9 par ex ?)

n°1514623
morganzion
Posté le 07-01-2007 à 00:30:11  profilanswer
 

ta ram ne risque rien sa crameras que si tu lui met 2.6D dans la tronche :)

n°1517366
muajhedine
Posté le 14-01-2007 à 17:42:47  profilanswer
 

A64 3800+
Corsair 1go PC5300 Value 5/5/5/15
 
euh je sais pas comment vous faites mais moi la M2N-E tiens pas à plus de 250 de fsb :??:  
Bios 0402 puis j'ai testé aussi avec le 0602
J'ai beau mettre le HT à 4 meme à 3
Baisser le coeficient sur 10 meme 9
Le PCI sur 101Mhz
Monter le Vcore
:??:  

n°1517665
cedrmari
Posté le 15-01-2007 à 13:16:15  profilanswer
 

un chtite question svp :
 
j'ai régler dans le bios le voltage du core a 1.425V et sous windobe si j'utilise CPUZ, Speedfan ou everest le volatge apparais a 1,296V je doit me fier a quoi la sonde ou le bios ???
 
pour info :  
 
CM : M2N-E  
CPU : Athlon 3800+ X2
alim : LCpower 550W
mémeoire : 2x 512Mo Kingston 667Mhz
ctg : Ati X1900GT Pci-E
 
régalge actuelle cpu :
 
fsb: 236Mhz
multi: 10x
voltage: bios 1.425 logiciel 1.296
HTT: 4x 16bits
ram: 266Mhz

n°1517708
muajhedine
Posté le 15-01-2007 à 14:39:24  profilanswer
 

@cedrmari
chez moi aussi :/

n°1517755
cedrmari
Posté le 15-01-2007 à 16:57:45  profilanswer
 

le pb c'est que si c'est le bios qui raison j'alimente trop mon cpu est si c'est la sonde je le sous alimente

n°1528794
christ_him​self
Posté le 13-02-2007 à 18:35:07  profilanswer
 

sa me marque la meme chose que toi


---------------
GigaByte GA-x79-up4 v1.0 -=-i7 3820 @ 4.2 -=-kingston hyperX beast-=-haf xb-=- 1 x intel ssd 520 120gb, 1 x WD caviar black 1tb, 1 x WD caviar black 2tb -=-gigabyte 7950 windforce 3 rev2 -=- cm silent pro m2 1000w -=- thermaltake water 2.0 extreme
n°1529842
SimpsonRul​es
Posté le 16-02-2007 à 02:45:45  profilanswer
 

Salut,

 

Comment on fait pour désynchroniser la ram avec cette M2N-E svp ?

 


Pour le moment, je suis stable à :

 

FSB 240MHz
Ram synchro
HT x4
PCIe 100Mhz
Vcore à 1.325V
et Vram en Auto

 


j'ai un X2 3800+ refroidi par un thermalright SI-128  :love: (39°C après une nuit de OCCT sous cette fréquence) lui même ventilé par un AKASA 120 en 5V
Ma ram est de le kingston PC 5300

 

EDIT:
Bon, pour le moment, je me cantonne à ces fréquences:
FSB 250MHz
Ram Synchro
HT x4
PCIe 100MHz
Vcore à 1.425

 


Ca tourne nickel et avec ma x1950pro @640/750, je passe enfin les 10000 à 3Dmark 2005 (j'ai gagné 11% grace à l'overclocking)


Message édité par SimpsonRules le 16-02-2007 à 21:05:10
n°1535256
zorlan
Posté le 27-02-2007 à 14:55:12  profilanswer
 

Bonjour,
Je viens de comander une petite config pour ma mere :  
A64 3500+
Asus M2N (simple^^)
2*1GB xms2 5400C4
 
Ne trouvant pas de reponse sur la M2N, pensez vous que je puisse faire un petit o/c du proc? Connaissez vous le vdimm max sur cette carte?
merci par avance


---------------
c2d E6300@6400@1.1875v+Big-Typhon(max@3.5ghz), Asus P5B Deluxe,G-Skill2*1GB ddrII 800@900@1.9v(max@1000),Antec Nine Hundred, Corsair 520HX, WD Raptor 74go 16mo et Seagate 7200.10 250go 16mo , Sapphire X1950XT (VF900), Samsung 226BW
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  [Topic Overclocking] Asus M2N-E / SLI

 

Sujets relatifs
[O/C] C2D E6600 + ASUS P5B Deluxe : vos réglages, vos résultatsO/C sur une ASUS A8N SLI PREMIUM
Overclocking Sempron 3000+Overclocking d'un core duo t2300 sur portable
Overclocking VIA S3G Unichrome Pro IGPA8N SLI SE : Bonne carte pour l'oc ?
Tuto sur l'overclockingAide pour achat GPU Asus
9800 Pro - Overclocking impossible ? 
Plus de sujets relatifs à : [Topic Overclocking] Asus M2N-E / SLI


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR