Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2126 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Surchauffe du CPU

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Surchauffe du CPU

n°2289860
Seiji14
Posté le 02-05-2013 à 19:18:37  profilanswer
 

Bonsoir à tous, à toutes
 
Je vous expose mon problème : J'ai monter un pc récemment (moins de 3 mois) mais il se trouve qu'il y a un problème, un problème de surchauffe.
En effet, il m'est déjà arrivé qu'au redémarrage de mon ordinateur (car bizarrement très lent), mon bios me prévienne d'une surchauffe de mon CPU.
Cependant, sur asus Tweak (qui me montre performance du pc, ainsi que la température du pc) il montre une température variant de 30 à 60 degrés selon l'utilisation du pc. Rien d'alarmant me diriez-vous. Je télécharge speedfan pour voir réellement l'état de mon cpu. Le choc : Il me montre mes différents core à 70 degrés allant à 85 degrés ! Je ne pense pas cela possible car je pense que le processeur deviendrais inopérant (grillé...)  
 
Voilà, je ne comprend pas du tout le comportement du pc et j'ai peur d'abîmer le proco ..
 
J'ai donc ouvert le boitier pour laisser un peu d'air (?) => Bonne idée ?  
Je souhaite dire aussi qu'un de mes fan est HS, celui qui est à l'arrière du boitier. Je ne comprend pas pourquoi, j'ai refais le câblage mais il est HS je pense...  
 
Ma config : Intel core i5-3570k @ 3,50Ghz  
Nvidia Geforce GTX 600
8g DDR3 RAM  
et Une Asus P8B75 MLX en guise de carte mère.
En espérant que vous m'aidiez ...

mood
Publicité
Posté le 02-05-2013 à 19:18:37  profilanswer
 

n°2289861
heamer
Posté le 02-05-2013 à 19:24:13  profilanswer
 

Un processeur ne peux pas s'auto-détruire en dessous de 100 degré donc pas trop de problème pour la température ^^.
Ton pc ne démarre plus ? Quand tu l'allume les ventillos tournent ? ( Au passage regarde que celui de ton processeur marche bien ).


Message édité par heamer le 02-05-2013 à 19:31:07
n°2289863
Seiji14
Posté le 02-05-2013 à 19:28:08  profilanswer
 

Celui de mon proco marche à la perfection. Je peux même en gérer la vitesse et j'entends la réaction de ce dernier.
Mon pc démarre très bien pas de problème pour ça !  
Un seul ventilo marche sur 2.

n°2289864
heamer
Posté le 02-05-2013 à 19:30:13  profilanswer
 

Quelle est ton refroidissement ? Celui d'origine intel ?

n°2289865
Seiji14
Posté le 02-05-2013 à 19:39:08  profilanswer
 

Oui J'pense bien, ce ne sont que des pièces d'origines, aucun tuning

n°2289867
heamer
Posté le 02-05-2013 à 19:46:15  profilanswer
 

Ok, télécharge occt et fait quelque stress test pour voir les température. Ton boitier est il assez aéré ? Le ventilateur arrière ne marche pas du tout ? Regarde qu'il soit bien brancher et essaye de le brancher sur un autre port.

n°2289869
Seiji14
Posté le 02-05-2013 à 19:49:13  profilanswer
 

J'ai déjà fais d'autre branchements pour le même ventilo. Il ne marche pas du tout je ne comprend pas pourquoi.  
Et bien du coup j'ai ouvert mon boitier pour qu'il le soit !

n°2289871
heamer
Posté le 02-05-2013 à 19:56:03  profilanswer
 

Ok essaye d'en racheter un car celui arrière est assez important. L'idéal c'est que ton processeur ne dépasse pas 75 degré en charge.
 Donc télécharge OCCT et regarde tes température en idle ( repos ) et fait un stress test dans l'onglet CPU:linkpack. Dit moi les température des coeurs après 5/10 min de test ( si sa dépasse 90 degré stop le test ).

n°2289872
Seiji14
Posté le 02-05-2013 à 19:59:26  profilanswer
 

En même pas quelques secondes il va à 90 degré et je pense qu'il aurait pu le dépasser largement ..

n°2289873
heamer
Posté le 02-05-2013 à 20:03:34  profilanswer
 

Ok donc y a un vrai problème de refroidissement, qu'elle est ton boitier ? Achète un autre ventilateur au fond. De plus as tu bien appliqué la pate thermique sous le ventirad du processeur ? Car 90 degré en quelque secondes c'est vraiment pas normal.
 

mood
Publicité
Posté le 02-05-2013 à 20:03:34  profilanswer
 

n°2289874
Seiji14
Posté le 02-05-2013 à 20:05:03  profilanswer
 

Ah non, je n'ai pas du tout appliqué de pate thermique ...

n°2289875
Seiji14
Posté le 02-05-2013 à 20:05:51  profilanswer
 

Est ce grave si je le fais tourner quand même alors qu'il environne les températures de 75?

n°2289876
Seiji14
Posté le 02-05-2013 à 20:12:12  profilanswer
 

Mon boitier est le Zenith by Recom

n°2289877
heamer
Posté le 02-05-2013 à 20:23:57  profilanswer
 

Pas de pâte thermique ? O.o Tout s'explique... La pâte thermique est très importante. Tu n'en possède pas ?

n°2289879
Seiji14
Posté le 02-05-2013 à 20:49:53  profilanswer
 

Non malheureusement ... ou dois-je l'appliqué ?!  
Mince quelle erreur de débutant ...  

n°2289880
Farian
Posté le 02-05-2013 à 20:59:52  profilanswer
 

Bonsoir ! La pâte thermique se met entre le processeur et le radiateur, c'est elle qui permet d'avoir un bon contact et de transmettre la chaleur du processeur au radiateur, qui sera lui-même refroidi par le flux d'air créé par le(s) ventilateur(s).
 
La pâte permet aussi/surtout de masquer les imperfections des deux surfaces en contact qui ne sont pas parfaitement planes : sans pâte, le contact se fait sur quelques points seulement et le transfert de chaleur est quasiment nul.
 
Il vous suffit simplement de démonter le ventirad, d'appliquer la pâte thermique (de base ou argentée, pour un meilleur transfert) et de remonter le ventirad.
 
Bonne continuation !


Message édité par Farian le 02-05-2013 à 21:00:28
n°2289881
heamer
Posté le 02-05-2013 à 21:00:19  profilanswer
 

Tu doit l'appliquer directement sur le CPU comme ceci:  
 
Si c'est une pâte grise:  
http://www.materiel.net/minisites/guide_montage_pc/images/visus/visu15_tmb.jpg
 
Ensuite tu met le ventirad par dessus et sa doit étaler la pâte tout seul.
 
Par contre si c'est une pâte blanche, il faut l'étaler comme ceci:
 
http://www.materiel.net/minisites/guide_montage_pc/images/visus/visu14_tmb.jpg

n°2289885
Profil sup​primé
Posté le 02-05-2013 à 21:26:06  answer
 

Si tu as le rad d'origine tu as déjà de la pâte thermique préappliquée.
 
Maintenant tu parles de "asus Tweak" et tu donnes une fréquence non-nominale pour ton CPU. T'aurais pas a tout hasard lancé un overclocking automatique qui t'aurais mis un Vcore à 1.4V ? :D
 

n°2289889
heamer
Posté le 02-05-2013 à 21:35:45  profilanswer
 

+1 j'avais oublier ce détail Bap ><.  
Et comme y a de forte de chance que se soit un rad d'origine le problème vient pas de la pâte thermique.  
Regarde le voltage dans occt du processeur ( la où c'est écrit CPU VCORE ).

n°2289892
Seiji14
Posté le 02-05-2013 à 21:44:41  profilanswer
 

Mmh il était préconfiguré en "saving power" qui correspond à un boost gpu de 1032 Mhz

n°2289893
Seiji14
Posté le 02-05-2013 à 21:45:44  profilanswer
 

CPUVCORE : 0,81 V

n°2289895
Seiji14
Posté le 02-05-2013 à 21:47:34  profilanswer
 

J'me demande même si Asus tweak ne concernerait pas juste la carte ?!  
Même je crois que c'est le cas, il n'y a pas de doute même

n°2289900
Profil sup​primé
Posté le 02-05-2013 à 21:58:39  answer
 

Est-ce que ton radiateur est bien monté ?  
Parce que s'il n'est pas en contact avec le CPU, pâte thermique ou pas ton cpu va chauffer.
Et son ventilo bien branché tant qu'on y est ?
 
Essaye de démonter/remonter l'ensemble.
Met la config par défaut dans le bios pour éliminer tout réglage suspect.

n°2289901
Seiji14
Posté le 02-05-2013 à 22:02:56  profilanswer
 

Je le fait de suite je te tiens au courant !

n°2289906
Seiji14
Posté le 02-05-2013 à 22:20:01  profilanswer
 

Alors effectivement, quand j'ai appuyé sur le cadre du ventirad, j'ai sentis que ce n'étais pas complétement enfoncé (donc n'enfonçait pas le radiateur ?)  
 
Ca fait 5 min qu'il est lancé et il tourne entre 36-42 degré pour les 3 premiers core et le dernier a 42 par là...
mystère résolu ?

n°2289907
sherkeunan
Moi? piquant? mais non ;)
Posté le 02-05-2013 à 22:27:29  profilanswer
 

ouep

 

refait un occt quand même


Message édité par sherkeunan le 02-05-2013 à 22:27:47
n°2289908
Seiji14
Posté le 02-05-2013 à 22:32:56  profilanswer
 

C'est bon il ne dépasse pas les 75 degrés en test !

n°2289909
Seiji14
Posté le 02-05-2013 à 22:33:14  profilanswer
 

Merci bien pour votre aide, bonne soirée à vous :))

n°2289910
Profil sup​primé
Posté le 02-05-2013 à 22:34:35  answer
 

Il ne faut pas appuyer sur le "cadre" mais sur les 4 "boutons" qui permettent d'enfoncer les ergots dans les supports sur la carte mère.
Il doit même falloir les tourner pour verrouiller.
 
Je peux pas t'aider plus sur ce point, j'ai pas touché de rads intel depuis les pentium MMX...
Le mieux est de vérifier comment le monter sur les docs qui venaient avec.

n°2289915
DayWalker ​II
Flicker : F. DayWalker
Posté le 02-05-2013 à 23:25:49  profilanswer
 

... ou de mettre autre chose ^^


---------------
Mon site : PC-optimise.com - Ventes & Achats : Hardware
n°2289923
Seiji14
Posté le 03-05-2013 à 00:24:15  profilanswer
 

Merci beaucoup ! Je regarderai la notice d'ici peu je pense :)

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Surchauffe du CPU

 

Sujets relatifs
Coollaboratory Liquid Ultra [ CPU -12°C & GPU -6°C ]Radiateur CPU backplate d'origine
conseil choix refroidissement CPUComment faire pour schunter le CPU FAN security ?
Ratio CPU bloqué a 35. Tensions anormales(ok)Conseils pour un Water : tout en 1, maison CPU ou CPU+GPU
Cpu en surchauffe2000+ en surchauffe !!!??? ----->CPU à 63° à 4900RPM
Raisons de surchauffe CPU 
Plus de sujets relatifs à : Surchauffe du CPU


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR