Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1805 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Est-il possible qu'un i2500K soit mort après O/C ?

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Est-il possible qu'un i2500K soit mort après O/C ?

n°2134178
hardfus
Posté le 06-07-2011 à 11:03:56  profilanswer
 

Bonjour,
 
J'ai posté un message http://forum.hardware.fr/hfr/Hardw [...] 1727_1.htm pour raconter mon problème (Asus P8P67 + i2500k qui demarrent pas) après overclocking.
Mais maintenant je me pose la question qui est en titre : est-ce que ça peux arriver qu'un CPU, qui de plus est nouvelle technologie, n'arrive pas à se protéger et meurt ?
Malheureusement, je n'ai pas la possibilité de disposer d'un CPU qui marche pour tester sur ma carte mère car il semble que je suis le seul à en avoir dans mon pays.
 
Si un CPU est mort, sans pouvoir le tester sur une autre machine qui marche, quel sont les signes extérieures ? La machine démarre encore ou non ? La CM detecte encore les erreurs ? ...etc ...etc
 
Merci d'apporter vos reponses

mood
Publicité
Posté le 06-07-2011 à 11:03:56  profilanswer
 

n°2134181
barbybulle
GIGABYTE OC Team
Posté le 06-07-2011 à 11:10:52  profilanswer
 

Un CPU mort fait redémarrer en boucle la carte mère, écran noir et rien de démarre.
 
Mais les mêmes symptômes peuvent s'appliquer pour une carte mère...


---------------
Gigabyte France  
n°2134190
vincevoorb​urg
Posté le 06-07-2011 à 11:32:58  profilanswer
 

+1 pour le redémarrage en boucle si CPU mort  
 
Si la carte mère est morte... (ça m'es arrivé une fois en tout cas et j'ai eu ces symptômes là), le pc démarre les ventilos tournent mais il n'y a aucun affichage, l'écran reste en veille.

n°2134193
hardfus
Posté le 06-07-2011 à 11:44:36  profilanswer
 

Mes signes à moi sans que je sache qui est mort :
 
- J'allume l'ordi, les ventilo tournent mais aucun bip de demarrage d'erreur ou non et rien à l'écran.
- L'ordi continue à tourner sans s'eteindre. Mais mm après 30 minutes, l'ecran reste en veille.
 
Avec ou sans RAM, pareil.

n°2134194
vincevoorb​urg
Posté le 06-07-2011 à 11:46:59  profilanswer
 

j'avais les mêmes symptômes !
 
Après moi c'est arrivé à cause de moi, à savoir que j'ai démarré le pc en oubliant de brancher un des connecteurs d'alim sur la carte mère =D (le 8 broches je crois)
 
J'ai donc commandé une nouvelle carte mère, et là plus de problème.
 
(config phenom 955 et CM AM3 à l'époque)

n°2134195
barbybulle
GIGABYTE OC Team
Posté le 06-07-2011 à 11:51:40  profilanswer
 

Je précise que j'ai déjà eu un autre cas:
 
Le PC démarre, les ventilateurs sont en fonctionnement, le clavier "check" mais écran noir.
 
Carte graphique HS...


---------------
Gigabyte France  
n°2134198
hardfus
Posté le 06-07-2011 à 11:54:24  profilanswer
 

Vous aurez du mal à me croire mais il y a là mon cousin qui vient d'arriver de 1000km de chez moi pour me voir car il n'arrive plus, non plus, à demarrer son ordi avec Gigabyte P67A-UD3 et i2500K depuis 3 jours alors que ça a toujours marché pendant 1 mois maintenant.
 
Les signes :
- L'ordi demarre
- Affichage ecran bios gigabyte
- Extension
... et tout ça en boucle infini
 
Avec mon CPU dans sa CM gigabyte, on n'arrive même pas à l'écran d'affichage du bios alors qu'avec le sien, on y arrive mais redemarrage tout de suite.
 
Avec son CPU dans mon Asus, aucun changement : ordi allumé sans rien produire.
 
Les échanges de RAM ne changent rien.
 
QUI SONT MORTS ET QUI SONT VIVANTS, LA SONT LES QUESTIONS.
à en devenir malade

n°2134204
hardfus
Posté le 06-07-2011 à 12:11:57  profilanswer
 

Et si je dois revenir à ma question :
 
Est-il possible q'un i2500K (celui là exactement) meurt à cause de chaleur ou voltage ou un truc de ce genre sans se protéger ?

n°2134212
vincevoorb​urg
Posté le 06-07-2011 à 12:54:43  profilanswer
 

Le redémarrage en boucle peut apparaitre si le processeur n'est pas bien enfoncé dans le socket... ça m'est arrivé récemment parce que j'enfonçai pas assez fort le ventirad.
vérifie ton montage on sait jamais :)
 
Sinon un cpu peut sans doute être endommagé avec la chaleur oui, mais perso j'ai jamais vécu ça. Puis t'as pas appliqué de voltage/fréquences extrèmes, ton CPU était stable pendant un moment, je suppose que tu as surveillé les températures pendant les tests de stabilité... Pas de raison que la chaleur ai endommagé ton CPU pour moi...

n°2134216
vincevoorb​urg
Posté le 06-07-2011 à 13:00:58  profilanswer
 

Pour ton PC moi je suspecte la carte mère.
Pour celui de ton cousin, je dirais que le CPU est mort ou que le montage a pas été bien fait... il faut vraiment appuyer fort sur le ventirad. J'ai lu sur ton autre topic que tu as essayé de booter sans rad. Sans rad il n'y a pas assez de pression sur le CPU pour le plaquer au socket .  
C'est ce que j'ai pu observer entre ma P67A-UD3 mon 2600K et mon corsair A70 en tout cas.

mood
Publicité
Posté le 06-07-2011 à 13:00:58  profilanswer
 

n°2134222
hardfus
Posté le 06-07-2011 à 13:14:46  profilanswer
 

Merci pour ces quelques reponses.
J'vais voir et dire de nouvelles tout à l'heure

n°2134267
mediator3
Posté le 06-07-2011 à 14:11:32  profilanswer
 

une chose,retire la pile du bios pendant 10 sec(retire aussi la prise secteur)puis tu la remets et la tu allumes ton pc,on ne sait jamais.
vérifies aussi de brancher un ventilo sur la prise cpu de la carte mère.
 
 

hardfus a écrit :

Merci pour ces quelques reponses.
J'vais voir et dire de nouvelles tout à l'heure



---------------
Feedback:http://forum.hardware.fr/hfr/Achat [...] 3232_1.htm
n°2134386
vincevoorb​urg
Posté le 06-07-2011 à 16:31:03  profilanswer
 

Retirer la pile pendant un moment si c'est pas déjà fait, est en effet le premier réflexe à avoir :)

n°2134408
capitaine_​sylvain
Posté le 06-07-2011 à 18:06:54  profilanswer
 

hardfus a écrit :


Les signes :
- L'ordi demarre
- Affichage ecran bios gigabyte
- Extension
... et tout ça en boucle infini


Dis lui de remettre de la pate thermique peut-etre.
 

hardfus a écrit :

Et si je dois revenir à ma question :
 
Est-il possible q'un i2500K (celui là exactement) meurt à cause de chaleur ou voltage ou un truc de ce genre sans se protéger ?


Chaleur, j'y crois pas trop.... Plutot un pic de tension, avec une alim de qualité douteuse
 
 

n°2134411
hardfus
Posté le 06-07-2011 à 18:21:06  profilanswer
 

C'est vrai effectivement que la chaleur n'est peut etre pas la source. Mais quoi dans ce cas ?
 
Mais bref, mon CPU est mort. JE SUIS PEUT-ETRE LE PREMIER MAIS J'AI UN INTEL i5 2500K MORT en 5 jours d'utilisation avec ces paramètres d'O/C qui ne volent même pas très  haut  
 
ET CE N'EST PAS TOUT : il y a des chances pour que la CM est morte également.
 
Je suis allé chez un revendeur (très sympa car ils ont bien voulu tester mes pièces).
 
--> mon CPU + nouvelle carte mère : boot et extinction après 1 seconde ... en boucle infini
--> nouveau CPU + ma carte mère : boot et ça reste allumé sans rien à l'écran
 
ALORS QUE : nouveau CPU + nouvelle CM + mes RAM + ma CG : boot jusqu'à Windows !!!!
 
Si c'est pas malheureux ça.
 
Y a t il quelqu'un d'assez sympa ici pour que je lui envoie mon CPU et ma CM + facture pour qu'il les ramène chez Grosbill ? mon e-mail c'est frabeso@gmail.com pour me répondre à ce sujet.
Je ne peux que faire confiance car comme j'ai dis j'habite à Madagascar et je n'ai pas d'autre solutions ...

Message cité 2 fois
Message édité par hardfus le 06-07-2011 à 18:28:27
n°2134412
mediator3
Posté le 06-07-2011 à 18:24:54  profilanswer
 

why not,mais a tes frais :D  quoi que j'ai pt mon oncle qui y retourne  :heink:

 

heu grosbill de ou? celui de paris?

 


hardfus a écrit :

Eh bien mon CPU est mort. JE SUIS PEUT-ETRE LE PREMIER MAIS J'AI UN INTEL i5 2500K MORT en 5 jours d'utilisation avec ces paramètres d'O/C qui ne volent même pas très  haut

 

ET CE N'EST PAS TOUT : il y a des chances pour que la CM est morte également.

 

Je suis allé chez un revendeur (très sympa car ils ont bien voulu tester mes pièces).

 

--> mon CPU + nouvelle carte mère : boot et extinction après 1 seconde ... en boucle infini
--> nouveau CPU + ma carte mère : boot et ça reste allumé sans rien à l'écran

 

ALORS QUE : nouveau CPU + nouvelle CM + mes RAM + ma CG : boot jusqu'à Windows !!!!

 

Si c'est pas malheureux ça.

 

Y a t il quelqu'un d'assez sympa ici pour que je lui envoie mon CPU et ma CM + facture pour qu'il les ramène chez Grosbill ? mon e-mail c'est frabeso@gmail.com pour me répondre à ce sujet.
Je ne peux que faire confiance car comme j'ai dis j'habite à Madagascar et je n'ai pas d'autre solutions ...



Message édité par mediator3 le 06-07-2011 à 18:25:44

---------------
Feedback:http://forum.hardware.fr/hfr/Achat [...] 3232_1.htm
n°2134415
hardfus
Posté le 06-07-2011 à 18:29:47  profilanswer
 

Grosbill de paris
Quels sont juste les frais ?
Bien sûr c'est moi qui paie l'envoi et le retour chez moi.

n°2134417
hardfus
Posté le 06-07-2011 à 18:31:48  profilanswer
 


Je vais vous raconter un truc :
 
Il y a 1 mois un copain m'a ramené un ordinateur qui boot et s'eteigne après quelques minutes pour ne pas se rallumer sauf si on appuie de nouveau sur le bouton power. Il n'a jamais pu arriver au bureau de windows.
 
Et vous savez quelle est la cause ? C'est la chaleur. L'idiot de technicien qui lui a installé la machine n'a pas enlevé l'etiquette en plastique qui protège la base du radiateur pour le protéger des rayures. Et bien sur, pas de pâte thermique en plus.
 
Ca veut dire que le processeur (un E7200) se protège de la chaleur et d'eteigne.
 
ET POURQUOI MON i5 2500K lui il est mort? Je n'arrive pas à m'y faire.
J'ai ici un P35+E8600 qui a subi les pires intempéries du genre un watercooling qui a pété et qui a tout mouillé. Il a juste refusé de booté pendant 1 semaine. Mais là il est là bien vivant à 4.5Ghz. Tsssss

n°2134421
mediator3
Posté le 06-07-2011 à 18:41:46  profilanswer
 

Pour les frais,je ne sais pas a toi de te renseigner via la poste
par contre tu dois renvoyer le bundle complet du cpu et de la carte mère et la facture +une lettre et photocopie de ta carte d'identité comme quoi je suis autorisé a faire les démarches pour la garantie ,chez grosbill c'est un peu la looze le sav  :o
date d'achat de ton matos?

 


hardfus a écrit :


Je vais vous raconter un truc :

 

Il y a 1 mois un copain m'a ramené un ordinateur qui boot et s'eteigne après quelques minutes pour ne pas se rallumer sauf si on appuie de nouveau sur le bouton power. Il n'a jamais pu arriver au bureau de windows.

 

Et vous savez quelle est la cause ? C'est la chaleur. L'idiot de technicien qui lui a installé la machine n'a pas enlevé l'etiquette en plastique qui protège la base du radiateur pour le protéger des rayures. Et bien sur, pas de pâte thermique en plus.

 

Ca veut dire que le processeur (un E7200) se protège de la chaleur et d'eteigne.

 

ET POURQUOI MON i5 2500K lui il est mort? Je n'arrive pas à m'y faire.
J'ai ici un P35+E8600 qui a subi les pires intempéries du genre un watercooling qui a pété et qui a tout mouillé. Il a juste refusé de booté pendant 1 semaine. Mais là il est là bien vivant à 4.5Ghz. Tsssss


Message cité 1 fois
Message édité par mediator3 le 06-07-2011 à 18:42:05

---------------
Feedback:http://forum.hardware.fr/hfr/Achat [...] 3232_1.htm
n°2134434
hardfus
Posté le 06-07-2011 à 19:16:57  profilanswer
 

mediator3 a écrit :

Pour les frais,je ne sais pas a toi de te renseigner via la poste  
par contre tu dois renvoyer le bundle complet du cpu et de la carte mère et la facture +une lettre et photocopie de ta carte d'identité comme quoi je suis autorisé a faire les démarches pour la garantie ,chez grosbill c'est un peu la looze le sav  :o  
date d'achat de ton matos?


 
OK OK
Si tu me donnes ton adresse exacte par e-mail, je t'envoie le paquet au complet via poste directement chez toi.
Pour les pièces d'identité, je vais encore demander à la personne inscrite sur la facture si elle peut me procurer ses pièces car comme j'avais dis, qlq1 a fait les achats pour moi et la facture est au nom de cette personne.
Date de facture : 30 mai 2011
 
Le problème c'est qu je n'ai pas souscrit au truc de garanti quand on fait un achat sur internet. Mais je compte bien sur la garantie constructeur, en tout cas, ils peuvent pas refuser ça.
 
Donc tu veux encore le faire ?

n°2134440
mediator3
Posté le 06-07-2011 à 19:32:41  profilanswer
 

no problemo
 
par contre cela risque d'etre long avec la garantie contructeur,pour une CM compte une moyenne de 4 semaines et le cpu idem
 
 
 

hardfus a écrit :


 
OK OK
Si tu me donnes ton adresse exacte par e-mail, je t'envoie le paquet au complet via poste directement chez toi.
Pour les pièces d'identité, je vais encore demander à la personne inscrite sur la facture si elle peut me procurer ses pièces car comme j'avais dis, qlq1 a fait les achats pour moi et la facture est au nom de cette personne.
Date de facture : 30 mai 2011
 
Le problème c'est qu je n'ai pas souscrit au truc de garanti quand on fait un achat sur internet. Mais je compte bien sur la garantie constructeur, en tout cas, ils peuvent pas refuser ça.
 
Donc tu veux encore le faire ?



---------------
Feedback:http://forum.hardware.fr/hfr/Achat [...] 3232_1.htm
n°2134447
hardfus
Posté le 06-07-2011 à 19:43:07  profilanswer
 

J'essaierai de survivre en 4 semaines.
Donc je te fais confiance et j'attends ton e-mail.
 
Remerciements

n°2134466
swissforev​er
i7 Inside
Posté le 06-07-2011 à 19:59:57  profilanswer
 

Ne serai-ce pas l'alim le vrai problème?

 

car une alim noname? car première fois que je vois ça et à 70€ meme pas la 850W, je changerais ou ne ferais pas d'OC!


Message édité par swissforever le 06-07-2011 à 20:11:18

---------------
Swisscore
n°2134477
kakal33
Posté le 06-07-2011 à 20:34:37  profilanswer
 

hardfus a écrit :

Vous aurez du mal à me croire mais il y a là mon cousin qui vient d'arriver de 1000km de chez moi pour me voir car il n'arrive plus, non plus, à demarrer son ordi avec Gigabyte P67A-UD3 et i2500K depuis 3 jours alors que ça a toujours marché pendant 1 mois maintenant.

 

Les signes :
- L'ordi demarre
- Affichage ecran bios gigabyte
- Extension
... et tout ça en boucle infini

 

Avec mon CPU dans sa CM gigabyte, on n'arrive même pas à l'écran d'affichage du bios alors qu'avec le sien, on y arrive mais redemarrage tout de suite.

 

Avec son CPU dans mon Asus, aucun changement : ordi allumé sans rien produire.

 

Les échanges de RAM ne changent rien.

 

QUI SONT MORTS ET QUI SONT VIVANTS, LA SONT LES QUESTIONS.
à en devenir malade


ton cousin part en vacance avec son pc :??:
je suis en vacance donc 3 semaines loin de mon pc du coup je vais flipper lorsque je vais l'allumer a mon retour :pt1cable:


Message édité par kakal33 le 06-07-2011 à 20:39:25
n°2134494
hardfus
Posté le 06-07-2011 à 20:59:41  profilanswer
 

Mon alim :
Seventeam ST-850P-AF
C'etait parmi les meilleurs à l'époque où je l'ai acheté.
 
Mais est-ce la cause d'après vous ?

n°2134648
X800PRO
Posté le 07-07-2011 à 02:15:59  profilanswer
 

Possible....

n°2134756
capitaine_​sylvain
Posté le 07-07-2011 à 13:42:46  profilanswer
 

Ca peut être plein de choses, c'est vaste
 
Par ex, pdt un orage la foudre peut faire des dégats de merde.
Ou électricité statique...
 
Laisse ta CM et ton CPU se reposer pour voir
 
J'ai déjà vu des composants qui paraissaient morts, mais qui sont revenus à la vie après repos.
Probablement pour cause d'electricité statique.
 

n°2135256
hardfus
Posté le 08-07-2011 à 14:40:09  profilanswer
 

C'est ce que je me suis également dis. L'électricité statique. Mais et  comment et de quelle façon ? Et j'ai laissé réposé les pièces, non branchées, non connectées pendant une nuit entière mais rien n'y fait...
 
En tout cas, je viens de les renvoyer aujourd'hui au magasin... J'ai eu un code de retour. Finalement...
 
Remerciement à toutes et à tous qui ont bien voulu apporter leurs réponses...

n°2135416
mediator3
Posté le 08-07-2011 à 20:30:25  profilanswer
 

plus besoin de moi alors,c'est bien pour toi  :)  
 
 
 

hardfus a écrit :

C'est ce que je me suis également dis. L'électricité statique. Mais et  comment et de quelle façon ? Et j'ai laissé réposé les pièces, non branchées, non connectées pendant une nuit entière mais rien n'y fait...
 
En tout cas, je viens de les renvoyer aujourd'hui au magasin... J'ai eu un code de retour. Finalement...
 
Remerciement à toutes et à tous qui ont bien voulu apporter leurs réponses...



---------------
Feedback:http://forum.hardware.fr/hfr/Achat [...] 3232_1.htm
n°2136346
hardfus
Posté le 11-07-2011 à 14:51:07  profilanswer
 

Oui mediator3. Merci pour la proposition mais j'ai eu une occasion plus rapide de les leur remettre les pièces.

n°2139095
raynes_
Posté le 19-07-2011 à 19:02:47  profilanswer
 

Je rencontre exactement le meme problème avec une classified que j'ai racheté a un ami. Il n'a jamais eu le moindre problème, utilisé sous flotte. Je lui ai racheté il y a 3 mois, jamais eu le moindre soucis. Utilisé avec le waterblock complet ek. Elle n'a jamais dépassée les 40 degrés.  
 
Un soir de la semaine dernier je me fais une partie de bad company 2 pendant 1 heure, aucune chauffe rien, ni fuite. J'éteins le pc pour allez manger, je rallume le 30min après et la plus rien, tout s'allume mais l'ecran reste en veille et aucun boot, meme pas la possibilité d'allez au bios.  
 
J'ai tout essayer, démontage du waterblock CPU, northbridge southbridge, il y avais de la pâte sur la totalité des surfaces, j'ai vérifier tous les branchements bref... Sa n'a rien donner. Il s'allume toujours mais rien pas de boot, meme après 30min de marche. Il reste inerte.  
 
Je pense donc selon vos dire qu'il s'agit bien de la mobal. Enfin bref la haine, meme pas d'overclocking rien. Et en une demi heure de temps de repos bing... Sans aucune raison, ni fuite rien. Je me dis que j'aurai du la laisser tourner le temps de manger, sa tombe je n'aurai rien eu.
 
Et niveau survoltage ou choc électrique j'ai une Corsair AX 1200w or donc bon une bonne alim quand meme.


---------------
Mon FEED : http://forum.hardware.fr/hfr/Achat [...] 8223_1.htm
n°2139103
raynes_
Posté le 19-07-2011 à 19:14:38  profilanswer
 

Par contre comme je disais a mon pote, j'ai pensé a quelque chose.
 
Généralement le soir quand j'eteins le pc je coupe l'interrupteur de l'alim après qu'elle se soit éteinte, car sinon l'alim émet un léger grésillement et ça m'agace pour dormir.  
 
Le soir ou il est tombé en panne j'avais juste éteins la tour en passant par le menu démarrer. Mais peut être que le fais de la couper complètement le soir, sa a abimé la mobal.. Enfin j'en sais rien.  
Vous pensez que sa peu avoir une incidence ?


Message édité par raynes_ le 19-07-2011 à 19:15:34

---------------
Mon FEED : http://forum.hardware.fr/hfr/Achat [...] 8223_1.htm
n°2139193
barbybulle
GIGABYTE OC Team
Posté le 19-07-2011 à 21:56:24  profilanswer
 

Non, car tous les soirs quand j’éteins le PC, je coupe toujours la prise. (ma CORSAIR TX 850 W grésille aussi)

 

Par contre de le couper pour 30min, si tu l'as fais beaucoup de fois, là oui ça peux abimer.


Message édité par barbybulle le 19-07-2011 à 21:57:01

---------------
Gigabyte France  
n°2139299
alain0001
Posté le 20-07-2011 à 11:16:29  profilanswer
 

hardfus a écrit :

C'est vrai effectivement que la chaleur n'est peut etre pas la source. Mais quoi dans ce cas ?
 
Mais bref, mon CPU est mort. JE SUIS PEUT-ETRE LE PREMIER MAIS J'AI UN INTEL i5 2500K MORT en 5 jours d'utilisation avec ces paramètres d'O/C qui ne volent même pas très  haut  
 
ET CE N'EST PAS TOUT : il y a des chances pour que la CM est morte également.
 
Je suis allé chez un revendeur (très sympa car ils ont bien voulu tester mes pièces).
 
--> mon CPU + nouvelle carte mère : boot et extinction après 1 seconde ... en boucle infini
--> nouveau CPU + ma carte mère : boot et ça reste allumé sans rien à l'écran
 
ALORS QUE : nouveau CPU + nouvelle CM + mes RAM + ma CG : boot jusqu'à Windows !!!!
 
Si c'est pas malheureux ça.
 
Y a t il quelqu'un d'assez sympa ici pour que je lui envoie mon CPU et ma CM + facture pour qu'il les ramène chez Grosbill ? mon e-mail c'est frabeso@gmail.com pour me répondre à ce sujet.
Je ne peux que faire confiance car comme j'ai dis j'habite à Madagascar et je n'ai pas d'autre solutions ...


 
Déjà un CPU se "rode", la patte thermique aussi.
 
Pourquoi avoir déjà O/C en même pas 5 jours sans tester déjà l'engin pour voir si ses perfs sont suffisantes.
 
C'est vraiment du n'importe quoi.

n°2139311
w00t w00t
Vis ta vie au jour le jour ;)
Posté le 20-07-2011 à 11:55:41  profilanswer
 

J'ai bien OC mon i5 @ 4,40Ghz dès son déballage, et il est toujours vivant et tourne actuellement à 4,28Ghz... :o


---------------
INTEL Core i9 10900K @ 5,30Ghz - CORSAIR Vengeance RGB PRO @ 2080Mhz CL16 - EVGA RTX 3080 Ti FTW3 ULTRA @ 2070Mhz
n°2139335
vincevoorb​urg
Posté le 20-07-2011 à 12:47:08  profilanswer
 

J'ai OC mon 2600K dès le premier jour aussi, il tourne actuellement @4.8ghz et est en parfaite santé visiblement

n°2139564
alain0001
Posté le 20-07-2011 à 23:59:50  profilanswer
 

chaque cas ne peut être pris comme généralité, mais en o/c il y a des bases et règles, après on les respecte ou pas, c'est l'argent de chacun, mais quand c'est cramé faut pas se plaindre.

n°2139594
the_bob
André the Giant Has a Posse
Posté le 21-07-2011 à 11:12:44  profilanswer
 

La pâte, elle ne se rode pas vraiment, au bout de 5-10min elle est bien étalé, a par quelques exeption qui font gratter 0.5°C apres 100H... c'est assez négligeable tant que le montage est bon.
 
Le rodage CPU ouais bof, faut juste respecter quelques précaution mais durant toute sa vie pas seulement au déballage, si les voltage sont pas aberrant et la température correct, pas de raison de voir de l'électro-migration.
Après il peut y avoir un CPU juste limite qui claque en forçant, mais j'ai jamais vu..
Ca peut être un défaut de régulation de la carte mère, ou l'alim, ou le réseau électrique...

n°2140106
ttitor
Posté le 22-07-2011 à 16:29:04  profilanswer
 

Couper l'alimentation du PC fait prendre le relai à la Pile de la CM, c'est pas ce qui se fait de mieux... on coupe une alim que si on range le PC pour 1 semaine ou plus...

n°2140241
alain0001
Posté le 22-07-2011 à 22:45:01  profilanswer
 

ttitor a écrit :

Couper l'alimentation du PC fait prendre le relai à la Pile de la CM, c'est pas ce qui se fait de mieux... on coupe une alim que si on range le PC pour 1 semaine ou plus...


 
C'est quoi cette idée sur la pile ?? et pourquoi ça se fait pas de mieux ?? la pile dans un pc ne sert qu'à garder la config du bios et l'heure, ça ne consomme rien du tout et peut rester au moins deux ans ainsi.  
 
Un pc consomme même éteint, ce n'est qu'un interrupteur logique, et d'une alim et d'une carte mère à l'autre cette conso peut parfois bien étonner.  
 
ça n'a rien à voir avec le sujet, mais faut répondre à ce genre de fausse information.
 
En plus un pc débranché ne risque rien en cas d'orange ou surtension éventuelle, surtout pour un pc haut de gamme avec alim et carte mère bien au dessus du prix de base.
 
Mon pc est sur une rampe avec interrupteur, c'est coupé quand il n'est pas utilisé, et je n'ai jamais eu de dégâts électrique, cramage d'alim ou cm depuis que je fais ça, et
j'ai jamais changé non plus la pile.

Message cité 1 fois
Message édité par alain0001 le 22-07-2011 à 22:46:22
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Est-il possible qu'un i2500K soit mort après O/C ?

 

Sujets relatifs
AVIS O/C : P8Z68-V ou pro - Asus Maximus IV GENE-Z - MSI Z68A-GD65Watercooling ULTRA slim, possible ?
Compresseur mort?O/C E8400 : Utile, ventirad à changer ? (+ conseil bios 6870)
Temp i5 2500k pas encore O/CRésultats O/C i5 760 4Ghz
Plus de sujets relatifs à : Est-il possible qu'un i2500K soit mort après O/C ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR