Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
809 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Mon premier overclocking....

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mon premier overclocking....

n°1666773
Profil sup​primé
Posté le 28-12-2007 à 17:51:01  answer
 

Bonjour  
je viens de faire mon premier OC avec Setfsb et OCCT.
 
 
J'ai monté mon E6850 à 3.4Ghz ( environ 13% d'OC) et OCCT m'à trouvé une erreur.
 
 
Alors que faire ? Il faut arreté là ?
Moi qui croyait d'après les tutaux qu'on pouvais monter à 20 % tranquille :(  
 
Quelqu'un peut m'aider ?
 
 
Merci

mood
Publicité
Posté le 28-12-2007 à 17:51:01  profilanswer
 

n°1666811
n0naud
Posté le 28-12-2007 à 18:37:37  profilanswer
 

Augmente un peu le Vcore du cpu.

n°1666813
cydji
The world is yours.......
Posté le 28-12-2007 à 18:38:31  profilanswer
 

ouai en général quand c'est istable a viens du Vcore.


---------------
MON FEED-BACK
n°1666892
Profil sup​primé
Posté le 28-12-2007 à 19:22:51  answer
 

ok merci...

 

Et je le monte de combien ?

 

Je ne compte monter qu'à 3.6ghz. et la il est environ à 1.095/1.105

 


Edit:
Ha et y a un moyen de remettre tout par default si jamais je change d'avis ?


Message édité par Profil supprimé le 28-12-2007 à 19:24:29
n°1666915
Lorenzoxyg​ene
Posté le 28-12-2007 à 19:56:39  profilanswer
 

Oui, un clear cmos et ton bios retrouve ses valeurs par défault. Moi mon E6850 prend 3.4ghz avec la tension d'origine mais après ça dépend des proc et du reste ... Sinon pour le Vcore monte le au minimum à chaque fois (faut voir ce que ta CM te propose) et tu essayes. Comme ça tu auras un OC stable sans foutre du Vcore pour rien (si jamais tu l'aurais trop augementé d'un coup...).
 
Pour info la il tourne a 3.6ghz @ 1.4v Vcore dans le bios et 1.36v en réel et sans Vdrop à une tension aussi basse (merci p35 Ds4)


Message édité par Lorenzoxygene le 28-12-2007 à 19:58:48
n°1666937
Profil sup​primé
Posté le 28-12-2007 à 20:24:53  answer
 

mais alors je dois pas savoir c'est quoi le Vcore..  
 
 
dans le bios j'ai mis CPu voltage à 1.125...et il a pas booté...ecran bleu..
Je suppose que ce n'est pas ca alors ?

n°1666949
Lorenzoxyg​ene
Posté le 28-12-2007 à 20:33:30  profilanswer
 

Sisi Vcore c'est le Cpu voltage si tu veux c'est la même chose, mais 1.125 c'est vraiment peu, pas étonnant qu'il ne boot pas. Essaye plutôt entre 1.3 et 1.35v pour commencer et après tu vois si Cpu stress ou occt te trouve des erreurs.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Mon premier overclocking....

 

Sujets relatifs
O/C UN E6320[need help] Mon premier overclocking
Mon premier wartercooling et premier problemePremier overclocking sur sempron 3100+. Aidez moi SVP
conseils sur mon premier overclockingMon premier overclocking !
Overclocking Duron Premier pasNouvelle config /premier overclocking
Mon premier overclocking [2800+] Mon premier Overclocking , Est ce que j'ai mis les bons paramètres ?
Plus de sujets relatifs à : Mon premier overclocking....


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR