Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2006 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Overclocking ne marche pas :(

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Overclocking ne marche pas :(

n°1799087
INVIVOO
Posté le 29-09-2008 à 14:56:23  profilanswer
 

Salut tout le monde !
 
Alors voilà, je me suis lancé dans l'OC de mon proco, voici ma config :
 
Asus P5N32-E SLI
Quadcore 6700 @2,66Ghz
Gforce 8800GTS 640Mo OC 700/1000
4GO Gskill PC6400 HQ
Vista 32 bits SP1
 
J'ai suivi ce guide : http://www.jmax-hardware.com/guide [...] age-7.html
 
Mais déjà un premier écueil, impossible de trouver le code correspondant à ma CM sur SetFSB. J'ai donc commencé par jouer avec le FSB directement par le BIOS, car paraît-il que l'on peut monter assez haut sans changer grand chose. Seulement voilà, à environs 5% d'OC, ça refuse d'aller plus loin, les symptômes : OCCT ne plante pas, les tests semblent stables, mais en fait parfois mon PC va se mettre à "ramer". Par exemple, il va s'allumer mais le windows va charger pendant 20 minutes ! Et je suis sur que c'est à cause de l'OC.  
 
Si dans le tuto il est écrit pouvoir monter à 20% sans souci, à 10% mon ordi reboot tout seul et c'est limite si j'ai le temps d'aller dans le bios....
 
Des conseils ? On m'a dit que ma CM était naze pour OC son proco... mais c'est à ce point ? (et puis vu le prix de la CM, ça me ferait mal quand même)...
 
Merci beaucoup !

mood
Publicité
Posté le 29-09-2008 à 14:56:23  profilanswer
 

n°1799098
battlestar
Posté le 29-09-2008 à 15:23:38  profilanswer
 

Oui les CM asus disposant de chipset nvidia type 650i sli et 680i sli ne permette pas d'exploité les possibilité d'oc des quad core. J'avais une P5N-E sli avant et à 2,7GHz avec mon Q6600  était mon max sur cette mobo. Donc la P5N32-SLI est quasi identique donc c'est plutôt normal.
 


---------------
GTI powwaaa
n°1799113
INVIVOO
Posté le 29-09-2008 à 15:45:00  profilanswer
 

Quelqu'un pour confirmer les dires de Battlestar ? :(
 
Si cela se confirme, je suis archi-blazé !

n°1799121
battlestar
Posté le 29-09-2008 à 15:51:37  profilanswer
 

Va sur le topic de la CM concerné :  
http://forum.hardware.fr/hfr/Hardw [...] 2109_1.htm


---------------
GTI powwaaa
n°1799123
battlestar
Posté le 29-09-2008 à 15:55:31  profilanswer
 

CPU VTT à 1,55V avec les quad à voir si toi ca marche.


---------------
GTI powwaaa
n°1799364
INVIVOO
Posté le 30-09-2008 à 10:52:33  profilanswer
 

Ok pour le VTT, mais pour les autres voltages, tu me conseilles quoi ? Merci :)

n°1799458
battlestar
Posté le 30-09-2008 à 16:37:22  profilanswer
 

On repart du début :
timings mémoire 5-5-5-15, pour 1,8V
CPU VTT 1,55V  
Vcore 1,325 si c'est la tension que tu a en idle avec cpu-z
LDT frequency 4x  
Spread spectrum tous en disable
Ensuite les tensions chipset NB et SB (MCP et SPP) Met les a la moitié pour commencé dans la zone verte.  


---------------
GTI powwaaa

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Overclocking ne marche pas :(

 

Sujets relatifs
Overclocking 64 x 2 4600+ & m2n-e sliprobleme pour overclocking
limite overclockingSCREEN OVERCLOCKING E8400 EO
Overclocking & E8500, ajout de pate thermique ?ntune et overclocking de cg qui marche pas!!!
Overclocking avec de l'huile minérale, ca marche vraiment ?overclocking P4 qui marche po
Overclocking et detonators 14.20 sous W2k.... a marche pô!?!?[overclocking ]Celeron 333@500 marche po!
Plus de sujets relatifs à : Overclocking ne marche pas :(


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR