Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1179 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5
Page Précédente
Auteur Sujet :

OC Q9550 E0

n°2097671
opiumdna
Mono no aware
Posté le 08-03-2011 à 10:21:44  profilanswer
 

Bonjour, j'ai actuellement le pc suivant:
 
Cooler master CM 690 II
Asus Maximus II gene
Intel Q9550 E0  (
4 go DDR2 Gskill 8500 PK (2x2 Go)
Noctua NH-U9B + ventilo noctua NF-B9
2 BeQuiet Silentwings 140mm en extraction
Ati radeon XFX 5850  
Zalman ZM-MFC3
3 DD Samsung F3 1 To
1 DD Seagate 7200-12 1 To
Graveur DVD LG
 
J'ai vu que que ce processeur pouvait facilement s'overclocker et vu qu'il tourne en ce moment à sa fréquence d'origine (2,83 ghz), il serait dommage de le laisser comme ça surtout qu'avec ma cg actuelle, il doit probablement la brider.
 
J'ai parcouru le guide sur l'overclocking et malgré cela, je suis encore assez perdu.On va dire que j'avance un peu à l'aveugle et une erreur est vite arrivée ^^
 
Voici en photo les paramètres du bios
 
http://img690.imageshack.us/img690/2153/p3080648.jpg
http://img96.imageshack.us/img96/2532/p3080649.jpg
http://img855.imageshack.us/img855/7172/p3080650.jpg
http://img690.imageshack.us/img690/8216/p3080651.jpg
 
Quand je lance cpuz il m'indique que mon proc tourne à 3,229 Ghz
 
Je ne cherche pas à atteindre des sommets. Au max et j'en serai hyper content serait d'atteindre 3,7 ou 3,8 ghz
 
Quels paramètres me conseillez-vous parce que j'ai lancé occt et direct le proc monte à 53° sur le core 1 et n'affiche pas de temperature sur le core 3 ?
Dois-je pousser un peu plus la ram ou le voltage du proc ou le diminuer ?  
 
Merci pour vos conseils ^^
 
Edit: Voici une photo de l'étiquette de la boite du proc. Si ça peut aider
 
http://img846.imageshack.us/img846/6299/p3080652.jpg


Message édité par opiumdna le 08-03-2011 à 14:01:30
mood
Publicité
Posté le 08-03-2011 à 10:21:44  profilanswer
 

n°2097847
G-Slide
Si si, je suis gentil !!!
Posté le 08-03-2011 à 18:16:40  profilanswer
 

pour occt, il faut le réinstaller pour voir les 3eme et 4eme coeurs si tu passes d'un C2D a un C2Q.  
Ensuite, avec un stepping SLB8V, tu devrait atteindre 3,8GHz sans probleme (je suis a 4,01GHZ stable H24 avec le mien)

n°2097863
opiumdna
Mono no aware
Posté le 08-03-2011 à 18:47:27  profilanswer
 

Tu me conseilles quoi comme réglages ?

n°2098075
opiumdna
Mono no aware
Posté le 09-03-2011 à 10:48:06  profilanswer
 

Bonjour, bon je suis à 3.315 ghz  
J'ai mis les réglages suivants
 
FSB Frequency        390
PCIE Frequency        101
Voltage CPU             1.30V
Load Line Calibration   Activé
FSB term 1.2V
cpu pll 1.5v
NB 1.2V
SB   Au mini
 
Est ce que pouvez me conseillez sur d'autres réglages ?
 
Merci d'avance


Message édité par opiumdna le 09-03-2011 à 14:11:15
n°2098320
G-Slide
Si si, je suis gentil !!!
Posté le 09-03-2011 à 21:22:33  profilanswer
 

salut,
fais une petite recherche sur le forum dans la section overclocking, t'as un topic consacré a l'overclocking des core 2 duo et les relgagles/conseils des uns et des autres pour un bon overclocking.

n°2098343
opiumdna
Mono no aware
Posté le 09-03-2011 à 22:40:50  profilanswer
 

Merci, je suis passé sur un fsb de 400 et mon proc tourne à 3,4 ghz.
Test de 15 min sous occt et pas d'erreur ^^
 
Edit:
 
J'ai remis en auto toutes ses fonctions pour repartir sur des bases seines
 
Voltage CPU             1.30V
FSB term 1.2V
cpu pll 1.5v
NB 1.2V
SB   Au mini
 
D'après ce que j'ai compris, je dois juste jouer sur le fsb et la ram sans toucher pour le moment au voltage ?
Par contre pour Dram frequency, pour de la ddr2 8500, je suis censé mettre combien ?

Message cité 1 fois
Message édité par opiumdna le 09-03-2011 à 22:53:14
n°2098386
badawan17
Carpe Diem
Posté le 09-03-2011 à 23:49:48  profilanswer
 

opiumdna a écrit :


Par contre pour Dram frequency, pour de la ddr2 8500, je suis censé mettre combien ?


 
1066Mhz :jap:  
Bon courage pour tes tests car je suis dans le même cas que toi, et je galere grave :sweat:  


---------------
Mon dernier feedback---> http://forum.hardware.fr/hfr/Achat [...] 3484_1.htm
n°2098445
opiumdna
Mono no aware
Posté le 10-03-2011 à 11:01:43  profilanswer
 

Bon rien qu'en montant le fsb à 410 coef 8.5 je suis à 3,485 ghz
Par contre j'ai pas 1066 dans Dram frequency  
 
http://img202.imageshack.us/img202/6653/p3100653.jpg


Message édité par opiumdna le 10-03-2011 à 12:12:18
n°2098598
badawan17
Carpe Diem
Posté le 10-03-2011 à 17:43:25  profilanswer
 

C'est tout a fait normal qu'il n’apparaît pas car la fréquence s'est calée a celle de ton FSB :jap:


Message édité par badawan17 le 10-03-2011 à 17:46:18

---------------
Mon dernier feedback---> http://forum.hardware.fr/hfr/Achat [...] 3484_1.htm
n°2098600
opiumdna
Mono no aware
Posté le 10-03-2011 à 18:01:16  profilanswer
 

Merci alors je suis à 430 de fsb, 1.24v voltage cpu, et je tourne actuellement à 3.655 ghz
 
Avec Core Temp:
Core #0 37°
Core #1 31°
Core #2 33°
Core #3 36°

mood
Publicité
Posté le 10-03-2011 à 18:01:16  profilanswer
 

n°2170939
opiumdna
Mono no aware
Posté le 15-11-2011 à 22:06:50  profilanswer
 

Bonsoir, je déterre un peu mon topic pour me relancer dans l'oc de mon Q9550 ^^
En fait, la cause de mon retour est la sortie de skyrim et le fait que je ne puisse jouer à plus de 1280*720 sinon ça rame.
 
 
Bref voici les paramètres appliqués au bios de ma carte mère:
 
 
Tuning Mode                      Gaming
Cpu Ratio Setting                  08,5
Fsb Frequency                      435
Fsb Strap To North Bridge         Auto
Dram Frequency                   DDR2-871
Ai Clock Twister                     Auto
Ai Transaction Booster           Auto
Loadline Calibration              Active
Pcie Frequency                      100
Voltage Cpu                         1,25000
Cpu PLL                               1,53975
FSB Termination                   1,24575
North Bridge 1,1 Voltage       1,24575
South Bridge 1,1 Voltage       1,11341 (mini que je peux mettre)
 
 
Pour le moment je suis stable à 3,655 ghz
 
Si je monte le fsb à 440 le logo ROG commence à déconner :/
 
Merci d'avance pour votre avis ^^


Message édité par opiumdna le 15-11-2011 à 22:09:18
n°2171067
Mattip
Posté le 16-11-2011 à 15:08:41  profilanswer
 

Un q9550 tire fort sur la carte mere pour monter en FSB.
 
Pour monter le FSB va falloir augmenter la tension FSB termination et surtout la tension Northbridge. La tension southbridge n'est pas à toucher.
 
Donc au début on va mettre 1.28-1.30v sur le FSB et 1.32-1.35v sur le NB (tester d'abord les tensions minimums données puis monter si ça bloque encore).
Pour ne pas être limité par le vcore,  tester ces tensions avec 1.32 à 1.35v sur le cpu (pour du 4ghz faudra plutôt 1.34-1.40v).
 
Après ou avant le test de ces tensions, Il est aussi préférable de mettre les timing ram principaux manuellement et de fixer un FSB strap (testter 400 ou 333).
 
Bien sur, controle bien la montée de température du cpu et si possible du Northbridge.

n°2171153
opiumdna
Mono no aware
Posté le 16-11-2011 à 21:46:55  profilanswer
 

oki mais j'ai abandonné l'oc depuis des mois et je compte m'y remettre par contre j'ai tout remis d'origine. Tu crois que je peux appliquer directement là où je m'en étais arrêté (du suicide en gros ^^) ou bien tout reprendre depuis le début ?

n°2171183
Mattip
Posté le 16-11-2011 à 23:09:03  profilanswer
 

Ce que tu as fais n'est pas suicidaire.  
 
On reprend ce que tu as fais et on modifie une ou deux choses à la fois ;  
 
vcore sur 1.32
 
Tuning Mode                      Gaming
Cpu Ratio Setting                  08,5
Fsb Frequency                      435     450
Fsb Strap To North Bridge         Auto    OK au départ, si ca passe pas avec les modifs suivantes, tester 400 ou 333
Dram Frequency                   DDR2-871
Ai Clock Twister                     Auto       (à voir après)
Ai Transaction Booster           Auto        (à voir après)
Loadline Calibration              Active       (très bien)
Pcie Frequency                      100
Voltage Cpu                         1,25000  1.32-1.35
Cpu PLL                               1,53975
FSB Termination                   1,24575  1.30
North Bridge 1,1 Voltage       1,24575 1.32 à 1.35
South Bridge 1,1 Voltage       1,11341 (mini que je peux mettre)  
 
 
Si ca passe on augmente le FSB, si ça passe pas on regarde la RAM, le perf level et autre reglage bios (en particulier le NB GTL si tu l'as dans le Bios)
 
 
 
Si tu as le  NB GTL fixe le à 0.65 ou 0.64 (ça c'est ce qui peut faire que tu bloques depuis le début)

Desactive le cpu spread spectrum


Message édité par Mattip le 16-11-2011 à 23:32:10
n°2171259
opiumdna
Mono no aware
Posté le 17-11-2011 à 12:04:35  profilanswer
 

Donc je peux remettre direct ses paramètres en modifiant les valeurs au dessus ?


Message édité par opiumdna le 17-11-2011 à 12:34:12
n°2171263
opiumdna
Mono no aware
Posté le 17-11-2011 à 12:34:03  profilanswer
 

Alors j'ai effectué ces paramètres:

 

Tuning Mode                      Gaming
Cpu Ratio Setting                  08,5
Fsb Frequency                      450
Fsb Strap To North Bridge         Auto
Dram Frequency                   DDR2-871 (je suis en auto sinon faut que je mette 901) pas testé
Ai Clock Twister                     Auto
Ai Transaction Booster           Auto
Loadline Calibration              Active
Pcie Frequency                      100
Voltage Cpu                         1,32500
Cpu PLL                               1,55300
FSB Termination                   1,24575
North Bridge 1,1 Voltage       1,32500
South Bridge 1,1 Voltage       1,11341 (mini que je peux mettre)

 

Par contre j'ai pas trouvé cpu spread spectrum  et le voltage de la ram en 2.01200 en jaune d'ailleurs c normal ?

 

Si tu as le  NB GTL fixe le à 0.65 ou 0.64 (ça c'est ce qui peut faire que tu bloques depuis le début) Pas trouvé ça non plus :/

 

http://img59.imageshack.us/img59/2755/cpuznu.jpg

 

Uploaded with ImageShack.us


Message édité par opiumdna le 17-11-2011 à 12:37:36
n°2171267
Mattip
Posté le 17-11-2011 à 12:57:01  profilanswer
 

Si je me réfère au bios de  la maximus II gene  http://benchmarkreviews.com/index. [...] mitstart=6 tu as bien le NB GTL reference  et le cpu spread spectrum(image 2 du lien). Il faut faire défiler la fenêtre pour voir ces options. Si tu ne le vois pas , ton bios n'est peut être pas a jour.
 
Pou la Ram, c'est normal. Elle réclame  2.0 à 2.1v pour fonctionner pleinement, hors normalement de la DDR2 fonctionne à 1.8v, d'ou la couleur jaune pour te dire que tu es au dessus des spécifications.
 
Continue à monter le FSB.


Message édité par Mattip le 17-11-2011 à 12:58:07
n°2171268
opiumdna
Mono no aware
Posté le 17-11-2011 à 13:05:07  profilanswer
 

Bon je fais un test deja d'occt de 20 min mais au bout de 8 min le proc prend 75° dans les dents, j'ai préféré le stopper avant :/
Que me conseilles-tu comme réglages pour limiter la température ?
Vais déjà modifier ce que tu m'as dit.

n°2171269
opiumdna
Mono no aware
Posté le 17-11-2011 à 13:12:48  profilanswer
 

Bon pas trouvé le nb gtl reference et cpu spread spectrum pourtant je suis à jour niveau bios

n°2171273
opiumdna
Mono no aware
Posté le 17-11-2011 à 13:59:08  profilanswer
 

bon j'ai essayé de mettre à jour mon bios avec asus update mais il plante à la verification de l'eeprom, donc obligé de passer par le cd d'installation de la carte mère pour recup le bios d'origine.
punaise c'est quoi ces bios qui fonctionnent pas ?

n°2171276
Mattip
Posté le 17-11-2011 à 14:10:01  profilanswer
 

Pour OCCT, fait un test en large band (chauffera moins) de 10 min. Si ça passe augmente le FSB. La on veut juste voir si tu peux monter à 472 de FSB avec ces tensions (soit 4ghz). Si ca bloque augmente la tension NB jusqu'a 1.36 et le V-FSB jusqu'à 1.30. Si à ces tension ça passe toujours pas pour 472 de FSB, monte en plus  le vcore à 1.36. Si la ça passe baisse la tension FSB jusqu'au blocage.
 
Ce qui fait chauffer le cpu c'est le vcore et la tension FSB.Donc faut trouver un compromis entre ces deux tensions. Et c'est la que le NB GTL a sont importance. Comme son nom ne l'indique pas , il est en relation avec le vFSB. Il applique un coef (0.6xx) à la tension FSB.
 
 
Pour voir le NB GTL il faut peut être ce mettre sur un mode particulier dans "tuning mode" : genre extreme OC ou mettre  Ai Overclock Tuner sur  Manual

n°2171278
opiumdna
Mono no aware
Posté le 17-11-2011 à 14:30:33  profilanswer
 

C'est bon je suis au dernier bios, regler en pasant par az flash ^^
Donc revenu avec les paramètres que tu m'as indiqué à 3.824 ghz.
Sinon c'est bon pour le spread spectrum, il fallait mettre Xtrem OC et pas gaming, par contre je comprend spas comment régler le NB GTL ? Quand je clique dessus j'ai pas 0.64 , ça commence à +10 ?  
Autre chose, je monte par palier de combien le fsb, visiblement ça passe impec après test de occt de 10 min en large data set (70° max) ?
 
edit/ Alors, je suis monté à 455 de fsb et mis + 60 nmh (un truc comme ça), je suis à 3.867 ghz  
J'ai testé 465 mais au démarrage de windows ne boot pas, j'ai donc appliqué tes paramètres ( NB à 1.36 et V-FSb ( c'est termination voltage ?), il est déjà à 1.32500), toujours pareil, boot pas :/
Même testé à 460 pareil.
 
 


Message édité par opiumdna le 17-11-2011 à 15:26:53
n°2171307
Mattip
Posté le 17-11-2011 à 17:10:30  profilanswer
 

Le vcore tu l'as bien augmenté à 1.35v ?
 
VFSB c'est bien termination voltage.
 
Pour le NB GTL, le type de reglage est différent en fonction des carte mere 0,6xx pour certaines et + ou - x pour d'autre. Je me renseigne et je te dirais quoi mettre en équivalent 0.65.
 
Met toi en strap 400 ou 333 . Ta RAM peux monter jusqu'à 1033 sans probleme.
Tu peux aussi monter encore un peu le FSB et même le descendre si tu augmentes le NB GTL.
 
Je suis au boulot la, pas trop le temps de te "gérer" aussi rapidement que je le voudrais.

n°2171316
Mattip
Posté le 17-11-2011 à 17:49:10  profilanswer
 

J'ai trouvé sur le site ces réglages sur une carte mere proche ( celle de Bierman)
En rouge les trucs que tu peux, dois mettre. En vert les choses qui sont a testé car importante.
 
ASUS Maximus II Formula Rev. 1.02g P45 Rev. A2 (BIOS 2302) + Q9550 E0 (L846B977 VID 1.2125V) + 4x 2 GB G.SKILL PC8500 TRIDENT
█► VISTA-SP2 Premium 64
█► Tests stables effectués (à la suite...) => MemTest86+ 2 loops - SuperPI 32 puis HyperPI 32 - CSMT puis OCCT 1 heure (chaque) - Prime95 2.5 heures - LinPack 10 min - 3DMVantage 3 loops (& 3DM11 itou) - jeux
█▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬█  
█        Extreme Tweaker          █
█▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬█  
█► - Ratio CMOS Setting ..........> Auto  
█► FSB Frequency .................>  sup 460
█► CPU Clock Skew ................> Delay 100ps
█► NB Clock Skew .................> Normal
█► FSB Strap to North Bridge .....> 333

█► DRAM Frequency ................> 1160 (2x 579.6 MHz)
█► DRAM Clock Skew CH1 A1 ........> Normal
█► DRAM Clock Skew CH1 A2 ........> Normal
█► DRAM Clock Skew CH1 B1 ........> Normal
█► DRAM Clock Skew CH1 B2 ........> Normal
█► DRAM Timing Control ...........> Manual

█► CAS# Latency ..................> 5
█► RAS# to CAS# Delay ............> 5
█► RAS# Precharge ................> 5
█► RAS# Activate Time ............> 19
█► RAS# to RAS# Delay ............> 3
█► Row Refresh Cycle Time ........> 85
█► Write Recovery Time ...........> 6
█► Read to Precharge Time ........> 3

█► Read to Write Delay (S/D) .....> 8
█► Write to Read Delay (S) .......> 3
█► Write to Read Delay (D) .......> 5
█► Read to Read Delay (S) ........> 4
█► Read to Read Delay (D) ........> 6
█► Write to Write Delay (S) ......> 4
█► Write to Write Delay (D) ......> 7

█► Write to PRE Delay ............> 14
█► Read to PRE Delay .............> 5
█► PRE to PRE Delay ..............> 1
█► ALL PRE to ACT Delay ..........> 6
█► ALL PRE to REF Delay ..........> 6

█► DRAM Static Read Control ......> Disabled
█► Dram Read Training ............> Disabled
█► MEM OC Charger ................> Enabled
█► Ai Clock Twister ..............> le plus faible

█► AI Transaction Booster ........> Manual
█► Common Performance Level ......> 10
█► Pull-In of CHA PH1 ............> Disabled
█► Pull-In of CHA PH2 ............> Disabled
█► Pull-In of CHA PH3 ............> Disabled
█► Pull-In of CHA PH4 ............> Disabled
█► Pull-In of CHA PH5 ............> Disabled
█► Pull-In of CHB PH1 ............> Disabled
█► Pull-In of CHB PH2 ............> Disabled
█► Pull-In of CHB PH3 ............> Disabled
█► Pull-In of CHB PH4 ............> Disabled
█► Pull-In of CHB PH5 ............> Disabled

█► PCIE Frequency ................> 100

█► CPU Voltage ...................> 1.35  
█► CPU PLL Voltage ...............> 1.52650 =>  
█► FSB Termination Voltage .......> 1.35175 =
█► DRAM Voltage ..................> 2.06500 =>  
█► North Bridge Voltage ..........> jusqu'a grand max 1.43125 =>  
█► South Bridge Voltage 1.5 ......> 1.52650 =>  
█► South Bridge Voltage 1.1 ......> 1.13975 =>  

█► CPU GTL Reference 0 ...........> +30 mV
█► CPU GTL Reference 1 ...........> -10 mV
█► CPU GTL Reference 2 ...........> +30 mV
█► CPU GTL Reference 3 ...........> -10 mV
█► NB GTL Reference ..............> +40 mV
█► DDR2 Channel A REF Voltage ....> +12.5 mV
█► DDR2 Channel B REF Voltage ....> +12.5 mV
█► NB DDR Reference ..............> +25 mV
 
 
 
▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬█  
█        CPU Configuration        █
█▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬▬█  
█► Ratio CMOS Setting ............> 8.5
█► C1E Support ...................> Enabled
█► Max CPUID Value Limit .........> Disabled
█► Intel(R) Virtualization Tech ..> Enabled
█► CPU TM Function ...............> Enabled
█► Execute Disable Bit ...........> Enabled
█► Intel(R) SpeedStep(TM) Tech ...> Disabled
█► Intel(R) C-STATE Tech .........> Enabled

█► Load Line Calibration .........> Enabled
█► CPU Sread Spectrum ............> Disabled
█► PCIE Spread Spectrum ..........> Disabled

n°2171328
opiumdna
Mono no aware
Posté le 17-11-2011 à 18:38:59  profilanswer
 

Mattip a écrit :

Le vcore tu l'as bien augmenté à 1.35v ?
 
VFSB c'est bien termination voltage.
 
Pour le NB GTL, le type de reglage est différent en fonction des carte mere 0,6xx pour certaines et + ou - x pour d'autre. Je me renseigne et je te dirais quoi mettre en équivalent 0.65.
 
Met toi en strap 400 ou 333 . Ta RAM peux monter jusqu'à 1033 sans probleme.
Tu peux aussi monter encore un peu le FSB et même le descendre si tu augmentes le NB GTL.
 
Je suis au boulot la, pas trop le temps de te "gérer" aussi rapidement que je le voudrais.


 
Le vcore est encore à 1.32V
Le VFSB est déjà à 1.3225
Le NB GTL commence à + 10 mV (j'ai mis + 60mV )
Pour la ram c'est en auto
Je monte le fsb ou le NB GTL ?)
 
je sais pas si c'est lié mais mon pc a freezé sur skyrim, obligé de faire hard reset, d'ailleurs skyrim plante à chaque fois :/


Message édité par opiumdna le 17-11-2011 à 19:41:45
n°2171392
Mattip
Posté le 17-11-2011 à 23:09:26  profilanswer
 

Tu es à combien de FSB ?

 

Augmentes le vcore pour l'instant et mets + 40mV sur le GTL NB.
Pour la ram, mets surtout le perf level sur 10 (voir texte au dessus). Si ça plante encore monte un cran la tension NB.

 

Après difficile de commencer des tests d'OC et de jouer en même temps. Le plantage dans le jeu peut être liè à un probleme de gestion de Ram ou de peu de vcore.
Pour jouer rebaisse un peu le FSB.


Message édité par Mattip le 17-11-2011 à 23:10:05
n°2171395
opiumdna
Mono no aware
Posté le 17-11-2011 à 23:27:18  profilanswer
 

Voici ce que ça donne à 3.910 ghz

 

http://img821.imageshack.us/img821/3889/60687181.jpg

 

Par contre j'ai beau chercher, je trouve pas perf level  et j'ai appliqué tous les changement en vert ou rouge


Message édité par opiumdna le 17-11-2011 à 23:34:45
n°2171454
Mattip
Posté le 18-11-2011 à 10:23:08  profilanswer
 

Pour voir le perf level je pense qu'il faut mettre : AI Transaction Booster ........> Manual  
 
 
Pas mal deja. Et à 472 de FSB ça passe ?
 
Si non, augmentes un poil le vcore (1.36v).
Si oui, on va pouvoir commencer à baisser les tensions FSB et NB pour trouver la limite de stabilité sur ces deux tensions. Après on baisser le vcore.
Enfin on affinera pour baisser le vcore en jouant sur les skews du NB et du CPU.

n°2171458
opiumdna
Mono no aware
Posté le 18-11-2011 à 10:38:50  profilanswer
 

Salut, bon j'ai tenté à 472 de fsb avec un vcore à 1.36 et j'ai régler le perf level sur 10 mais ça passe pas, au chargement de windows ça plante :/  Tu crois que je devrais monter la ram à 400 ? Je suis à 333 là ou remonter le vcore un peu plus ? Merci en tout cas pour ton aide ^^


Message édité par opiumdna le 18-11-2011 à 10:47:33
n°2171758
opiumdna
Mono no aware
Posté le 19-11-2011 à 10:07:49  profilanswer
 

J'ai constaté un petit souci, quand je démarre le pc la première fois dans la journée, aucune image apparait.Je suis obligé de faire un reste pour qu'il se lance correctement. Qu'est-ce qui pourrait poser problème ?


Message édité par opiumdna le 19-11-2011 à 10:08:08
n°2171852
opiumdna
Mono no aware
Posté le 19-11-2011 à 15:14:18  profilanswer
 

Bon je vais récapituler l'ensemble des réglages:

 

Tuning Mode                            Extreme OC
Ai overclock tuner                     manual
OC from cpu level up                  auto
CPU ration setting                     8,5
FSB Frequency                          472
CPU clock Skew delay                 200ps
NB clock skew                           normal
FSB strap to north bridge             333                                          
DRAm Frequency                        auto
Dram CLK skew on channel A1       auto
Dram CLK skew on channel A2       auto
Dram CLK skew on channel B1       auto
Dram CLK skew on channel B2       auto
Dram timing control                      manual  
CAS latency                               5-5-5-15  Ratio 1:1              
Ras# to ras# delay                      auto
Row refresh cycle time                 85 dram clocks
Dram static read control               disabled
Dram read training                       disabled
Mem OC charger                          disabled
AI Clock twister                           lighter
AI transaction booster                   manual
Common perf level                         10
Loadline Calibration                        enabled
CPU differential amplitude                auto
PCIE Frequency                             100
CPU volt                                       1.34375
CPU PLL Volt                                 1.55300
FSB term                                      1.31200
Dram Volt                                      2.01200  (en jaune)
North bridge 1,1V                            1.29875
South bridge 1,1V                           1.11341 (mini que je peux mettre)
South bridge  1,5V                          auto
CPU GTL Ref (0)                              +30mV
CPU GTL Ref (1)                              -10mV
CPU GTL Ref (2)                              +30mV
CPU GTL Ref (3)                              -10mV
NB GTL ref                                      +40mV
CPU Spread Spectrum                       disabled
PCIE Spread Spectrum                      disabled
CE1 Support                                   disabled
Max CPUID value limit                       disabled
Intel Virtualisation tech                     enabled
CPU TM fonction                               enabled
Execut disabled bit                           enabled

  

Proc oc à 4.012 ghz test occt medium data set 1 heure ok

Message cité 1 fois
Message édité par opiumdna le 25-11-2011 à 21:13:22
n°2171916
Mattip
Posté le 19-11-2011 à 18:41:59  profilanswer
 

Pas assez de tension NB , 1.29875 c'est beaucoup trop peu. Au moins 1.34v.
Essaye avec ces tension et 465 de FSB. Si ça passe pas monte encore le NB (1.36v puis 1.38v). Comme tu peux le voir plus haut, Bierman montait jusqu'à 1.43v sur le NB. Je te demande pas d'aller jusqu'à la pour l'instant. 1.36-1.38 c'est ce que je mettais avec mon q9550 sur p5q3 deluxe pour 4ghz.
 
Il faut surtout que tu ais une bonne ventilation du boitier pour refroidir le NB.

n°2171939
opiumdna
Mono no aware
Posté le 19-11-2011 à 20:51:52  profilanswer
 

Salut, je passe direct à 1,34v pour le NB ? En fait je monte par palier de 0,01V jusqu'à ce que ça boot correctement, c'est bien ça ? je laisse la ram sur 333 et la fréquence en auto ? Pour le rad j'ai un Noctua NH-U9B, mais je pense passer à un Antec KÜHLER H2O 920. Avant l'achat, je veux savoir si ça passe dans mon boitier :/
Je risque rien en augmentant le voltage du NB, j'ai pas trop envie de cramer mon pc lol ^^La dernière fois que j'ai fait un test sous occt, le proc est montée à 75°.
Je testerai demain matin, je suis au boulot cette nuit.


Message édité par opiumdna le 19-11-2011 à 21:06:58
n°2171965
Mattip
Posté le 19-11-2011 à 23:00:39  profilanswer
 

Je passerais direct en 1.34v sur le NB. C'est pas le cpu qui va chauffer mais le NB, donc il faut une bonne ventilation du boitier  (extraction arrière et inspiration devant, le plus, un ventilateur lateral). Ventilation d"autant plus obligatoire si tu passes en watercooling.
 
Ne change pas tout en même temps pour qu'on puisse cerner les problemes.
Le vid de ton cpu n'est pas top. Tu devrais tenir les 4ghz pour un vcore entre 1.34-1.37v (l'OC n'est pas une science exacte). On se met à 1.35-1.36v vcore, 1.32-1.33v de FSB et on va tester la tension NB, d'où le 1.34v pour commencer. Vu les réglages qu'on peut voir sur des asus formula (le pendant de ta carte mere en ATX), il semble qu'il faille bien monter la tension NB pour monter le FSB des q9xxx. La monter en tension du NB ne pose pas de probleme tant qu'on refroidit bienle NB et 1.34v c'est rien. A partir de 1.4v ça va chauffer dur.
 
Laisse les frequences comme ça pour l'instant, passe sur le strap 400 après avoir testé la tension NB et si ça passe pas.
 
Un test d'occt à 75°C n'est pas un probleme, tu n'auras pas ces températures en usage courrant. Ces CPU sont résistant et ont des protections contre la surchauffe. La on fait des tests rapides pour trouver la stabilité à 4ghz (n'espere pas beacoup plus) et pour l'instant rien d'inquiétant tant au niveau tensions appliquées (cpu, fsb et NB) qu'au niveau de la température cpu, c'est plus la température du NB qu'il faut "surveiller".
 
Surveille les temperatures avec HWmonitor (un petit screen de HWmonitor pendant une cession de CPU large avec 1.34-1.36 de vNB serait le bienvenue).
 
Bon courage pour cette nuit.
 
A+

n°2171975
opiumdna
Mono no aware
Posté le 20-11-2011 à 00:37:22  profilanswer
 

Merci pour l'aide, alors je te détaille un peu les ventilos que j'ai dans la tour.
1x140mm en façade en aspiration
2x140mm en haut en extraction
1x120mm à l'arrière en extraction

 

Question de noob, c'est quoi le VID ? C'est pas le volt mini pour le fonctionnement du proc ?
Bon oki prochaine étape, je passe le NB à 1,34v et si ça passe pas à 333 en strap, je le mets à 400.
Bon je te tiens au parfum ^^
Merci et bonne nuit à toi aussi.

 

PS: L'Antec KÜHLER H2O 920 ne parait être un bon choix ?


Message édité par opiumdna le 20-11-2011 à 07:45:21
n°2171992
opiumdna
Mono no aware
Posté le 20-11-2011 à 10:08:21  profilanswer
 

Salut, bon voici un screen avec les réglages que tu m'as dit de mettre:

 


http://img703.imageshack.us/img703/1497/oc3952ghz.jpg

 

J'ai édité les réglages dans le post au dessus ^^. Je suis pas très loin de 4 ghz.Pour le NB j'ai pas 1.34v je suis à 1.33850 après c'est 1,35v et des poussières.


Message édité par opiumdna le 20-11-2011 à 10:10:45
n°2172000
opiumdna
Mono no aware
Posté le 20-11-2011 à 11:08:46  profilanswer
 

Bon test d'occt en large band de 10 min et plantage au bout de 2mn40 :/ pourtant la température avoisinait les 61° seulement, je pige pas et comme tu peux le voir dans mon dernier screen, la température en idle a baissé.
J'augmente le strap à 400 ?
J'ai remarqué un truc, parfois le pc ne démarre pas correctement du premier coup, je suis obligé de faire un reset pour qu'il daigne le faire normalement :/
J'envisage de prendre ce modèle comme ventirad à la place du Antec KÜHLER H2O 920  
 
http://www.materiel.net/radiateur- [...] 64927.html
 
Tout à l'heure quand je suis retourné sur le pc, j'ai lancé Core temp pour voir les températures et il me mettait en fréquen ce proc 2.910 ghz O_o pour un VID 1.10v o_O
Au début j'ai cru à une erreur de core temp, je le relance idem. Je lance cpu z et pareil même info.
Je reboot le pc, je vais dans le bios, je passe en strap à 400, à l'écran de chargement du bios, il met fail overclocking. Je reboot, passe le NB à 1.35V et ça boote normalement.  
Dans les paramètres de cpu z et core temp, c'est revenu à la normale, 1,2750v en VID et fréquence à 3.952 ghz. J'ai entendu dire que les CPU 45nm n'aimaient pas le VPLL ?
Tu peux me dire pour la ram sous cpu z, dans l'onglet SPD, peut-être est- parce que quand j'ai mis 400 en strap j'ai pas mis 5-5-5-15 24 1.80V mais je suis rester en 5-5-5-19 85 2T ?
Space :/
 
http://img16.imageshack.us/img16/1090/oc3952.jpg
 
Désolé pour les questions :/


Message édité par opiumdna le 20-11-2011 à 18:41:38
n°2172196
Mattip
Posté le 20-11-2011 à 23:15:13  profilanswer
 

Désolé pour les réponses tardives mais j'ai des weekend un peu chargés.
 
Pour le rad en air, si ça passe dans ton boitier, ça c'est le top : Noctua NH-D14 (plus cher que l'autre rad en air mais moins cher que le watercooling,  mais plus top que les deux).
 
Il te manque encore de vNB et peut être de vcore. La je vois sur cpuz que tu as 1.344v de vcore , mais c'est en IDLE. Quand tu lances un OCCT, comment ce vcore varie-t'Il ? il augmente ou il diminue ? Augmente à 1.36 le vcore pour ne pas être limité de ce coté et mets 1.36-1.37v sur le NB et test OCCT. Pour moi ton instabilité vient de la tension NB.
 
Le Vid est une tension propre au cpu déterminé par une batterie de test d'INTEL. Des q9550 ont donc des vid différents. Plus ce vid est bas, moins le cpu à besoin de tension pour une fréquence donnée. En général les cpu à faible vid monte plus haut en frequence mais chauffe plus. Ton vid n'est pas terrible (comme mon ex q9550) mais il va monter à 4ghz sans trop chauffer.
 
Pour la ram tu peux mettre 5 5 5 15 sans probleme. Si tu est à 2.0v de tension ram et le ratio FSB/ram de 1/1, comme je le vois sur le screen, ta ram est tranquille en tournant à 465 mhz. A ces timing et tension elle accepte 533 mhz (soit 1066 dans le bios).
 
Pour moi, vu comment avance les choses tu vas monter à 4ghz, faut juste balancer du jus sur le NB.
 
En effet attention au pll ça peut tuer le cpu. La tu es bien.
 
En gros les tension à ne pas dépasser en utilisation h24 pour ne pas bousiller le cpu:
vcore 1.45v grand max  (je conseille  de ne pas dépasser 1.41 en full)
vFSB 1.40 grand max (je conseille de ne pas dépasser 1.36)
 
NB 1.50  (je conseille de ne pas dépasser 1.45 sauf gros refroidissement directement dessus, ventilateur ou watercooling)
 
 
Donc pour l'instant tu es loin de tout cela, avec en plus un bon rad silencieux sur le cpu, ça va rouler.

n°2172199
opiumdna
Mono no aware
Posté le 20-11-2011 à 23:39:06  profilanswer
 

oki super je test demain et je te tiens au courant, de toute manière je m'arrête à 4 ghz ^^ d'après pas mal de test, le Be Quiet Dark Rock Pro C1 surpasse le noctua NH-D14, voir sur le site de cowcotland.


Message édité par opiumdna le 20-11-2011 à 23:45:29
n°2172222
Mattip
Posté le 21-11-2011 à 09:06:07  profilanswer
 
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5
Page Précédente

Aller à :
Ajouter une réponse
 

Sujets relatifs
Wateercooler Q9550 + 6950@6970OC qui se réinitialise à Stock après la veille
Q9550 E0 sur P5Q3 Deluxe.Problèmes OC I5 2500K sur p6P67 pro
avis resultat 3d mark 2006 changement faible aprés OCPins socket LGA redressés Oc E6850 possible?
Conseil achat ventirad == silence et léger OC == +/- 50€Q6600 rev.B3 + P5K deluxe afinage de L'OC (besoin de guru)
OC amd ATHLON 445 stable jeux video mais pas sous OCCT 
Plus de sujets relatifs à : OC Q9550 E0


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR