Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
860 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

OC i7 4770k

n°2426103
zlade
Posté le 14-02-2016 à 18:23:37  profilanswer
 

Bonjour à tous,
 
je viens d'overclocker mon i7 4770k à 4,6 ghz, après deux heures de OCCT en mode power supply j'ai ces résultats la :
 
http://image.noelshack.com/minis/2016/06/1455470522-2016-02-14-17h37-cpuusage-cpu-usage.png
http://image.noelshack.com/minis/2016/06/1455470522-2016-02-14-17h37-fps-fps.png
http://image.noelshack.com/minis/2016/06/1455470522-2016-02-14-17h37-frequency-bus.png
http://image.noelshack.com/minis/2016/06/1455470522-2016-02-14-17h37-frequency-cpu-0.png
http://image.noelshack.com/minis/2016/06/1455470522-2016-02-14-17h37-frequency-gpu-0-mem.png
http://image.noelshack.com/minis/2016/06/1455470522-2016-02-14-17h37-frequency-gpu-0.png
http://image.noelshack.com/minis/2016/06/1455470522-2016-02-14-17h37-memory-usage-memory-used.png
http://image.noelshack.com/minis/2016/06/1455470523-2016-02-14-17h37-temperature-core-0.png
http://image.noelshack.com/minis/2016/06/1455470523-2016-02-14-17h37-temperature-core-1.png
http://image.noelshack.com/minis/2016/06/1455470523-2016-02-14-17h37-temperature-core-2.png
http://image.noelshack.com/minis/2016/06/1455470523-2016-02-14-17h37-temperature-core-3.png
http://image.noelshack.com/minis/2016/06/1455470523-2016-02-14-17h37-temperature-cpu.png
http://image.noelshack.com/minis/2016/06/1455470523-2016-02-14-17h37-voltage-3-3v.png
http://image.noelshack.com/minis/2016/06/1455470523-2016-02-14-17h37-voltage-5v.png
http://image.noelshack.com/minis/2016/06/1455470523-2016-02-14-17h37-voltage-12v.png
http://image.noelshack.com/minis/2016/06/1455470523-2016-02-14-17h37-voltage-gt-offset.png
http://image.noelshack.com/minis/2016/06/1455470523-2016-02-14-17h37-voltage-ia.png
http://image.noelshack.com/minis/2016/06/1455470523-2016-02-14-17h37-voltage-llc-ring.png
http://image.noelshack.com/minis/2016/06/1455470524-2016-02-14-17h37-voltage-system-agent-offset.png
http://image.noelshack.com/minis/2016/06/1455470524-2016-02-14-17h37-voltage-vcore.png
http://image.noelshack.com/minis/2016/06/1455470524-2016-02-14-17h37-voltage-vid.png
http://image.noelshack.com/minis/2016/06/1455470524-2016-02-14-17h37-voltage-vin0.png
http://image.noelshack.com/minis/2016/06/1455470524-2016-02-14-17h37-voltage-vin3.png
http://image.noelshack.com/minis/2016/06/1455470524-2016-02-14-17h37-voltage-vin5.png
 
 
Pourquoi le cpu baisse comme ça c'est normal ?
et que pensez vous des autres résultats ?
 
Merci d'avance

mood
Publicité
Posté le 14-02-2016 à 18:23:37  profilanswer
 

n°2426154
creep's
Posté le 14-02-2016 à 23:10:34  profilanswer
 

Tu devrai passer sous occt CPU : linkpack Surtout bien cocher support AVX!!! et utiliser tout les cores
 
Tes résultats devrai être différent. Maintenant OCCT ne burn pas à 100% non stop, il boost à mort, se calme un peu , reboost à mort etc...
 
mais refait un "vrai occt " :)

n°2426156
zlade
Posté le 14-02-2016 à 23:17:31  profilanswer
 

bon déja j'ai réussi a baisser mon voltage cpu car il était 1.30v et je l'ai descendu à 1.26, faudrait que je test pour voir si je peux le descendre un peu plus bas (par contre j'ai mis que 4.4 ghz en fréquence) et ça me semble stable, je dois faire quoi en premier, tester du 4.5 au même vcore ou monter le vcore ?

n°2426158
creep's
Posté le 14-02-2016 à 23:24:23  profilanswer
 

1.26 c'est vraiment pas mal pour 4.4
 
Chez moi sur un i7 3770k@4.4Ghz j'ai 1.24v.
 
Par contre pour tester ta stabilité, franchement passe sous occt AVX comme je t'ai mis plus haut, le mode power supply, ca pompe pas vraiment, c'est plus pour déclencher le ventilateur de l'alimentation .
 
CPU AVX -> Bench ultime pour Processeur :)

n°2426180
zlade
Posté le 15-02-2016 à 09:37:34  profilanswer
 

en effet, il passait pas avec le AVX, du coup je l'ai descendu à 4.3 ghz et la il passe, je posterai les screens ce soir

n°2426203
creep's
Posté le 15-02-2016 à 13:42:32  profilanswer
 

Je ne t'ai pas demander, qu'utilises tu pour refroidir le processeur?
 

n°2426209
zlade
Posté le 15-02-2016 à 15:17:12  profilanswer
 

creep's a écrit :

Je ne t'ai pas demander, qu'utilises tu pour refroidir le processeur?
 


Un fractal design kelvin s36

n°2426227
creep's
Posté le 15-02-2016 à 17:11:41  profilanswer
 

Avec ton aio tu devrai pouvoir pousser un peu plus quand même.
Monte un rien le voltage pour voir.
Tu dépasse les 85c sous OCCT Avx c'est bien ca?
 
Si oui cherche pas, c'est le contact pourri entre le DIE et l'IHS ( soucis des proco intel enfin nos génération )

n°2426234
zlade
Posté le 15-02-2016 à 18:20:08  profilanswer
 

voici le dernier test :  
 
http://image.noelshack.com/minis/2016/07/1455556773-2016-02-15-00h32-cpuusage-cpu-usage.png
http://image.noelshack.com/minis/2016/07/1455556773-2016-02-15-00h32-frequency-bus.png
http://image.noelshack.com/minis/2016/07/1455556773-2016-02-15-00h32-frequency-cpu-0.png
http://image.noelshack.com/minis/2016/07/1455556773-2016-02-15-00h32-frequency-gpu-0-mem.png
http://image.noelshack.com/minis/2016/07/1455556773-2016-02-15-00h32-frequency-gpu-0.png
http://image.noelshack.com/minis/2016/07/1455556773-2016-02-15-00h32-memory-usage-memory-used.png
http://image.noelshack.com/minis/2016/07/1455556774-2016-02-15-00h32-temperature-core-0.png
http://image.noelshack.com/minis/2016/07/1455556774-2016-02-15-00h32-temperature-core-1.png
http://image.noelshack.com/minis/2016/07/1455556774-2016-02-15-00h32-temperature-core-2.png
http://image.noelshack.com/minis/2016/07/1455556774-2016-02-15-00h32-temperature-core-3.png
http://image.noelshack.com/minis/2016/07/1455556774-2016-02-15-00h32-temperature-cpu.png
http://image.noelshack.com/minis/2016/07/1455556774-2016-02-15-00h32-voltage-3-3v.png
http://image.noelshack.com/minis/2016/07/1455556774-2016-02-15-00h32-voltage-5v.png
http://image.noelshack.com/minis/2016/07/1455556774-2016-02-15-00h32-voltage-12v.png
http://image.noelshack.com/minis/2016/07/1455556774-2016-02-15-00h32-voltage-gt-offset.png
http://image.noelshack.com/minis/2016/07/1455556775-2016-02-15-00h32-voltage-ia.png
http://image.noelshack.com/minis/2016/07/1455556775-2016-02-15-00h32-voltage-llc-ring-offset.png
http://image.noelshack.com/minis/2016/07/1455556775-2016-02-15-00h32-voltage-system-agent-offset.png
http://image.noelshack.com/minis/2016/07/1455556775-2016-02-15-00h32-voltage-vcore.png
http://image.noelshack.com/minis/2016/07/1455556775-2016-02-15-00h32-voltage-vid.png
http://image.noelshack.com/minis/2016/07/1455556775-2016-02-15-00h32-voltage-vin0.png
http://image.noelshack.com/minis/2016/07/1455556775-2016-02-15-00h32-voltage-vin3.png
http://image.noelshack.com/minis/2016/07/1455556775-2016-02-15-00h32-voltage-vin5.png

n°2426235
zlade
Posté le 15-02-2016 à 18:21:40  profilanswer
 

Par contre un truc que je comprend pas c'est la valeur du vcore différente sur OCCT et CPU-Z :
 
http://image.noelshack.com/minis/2016/07/1455556872-sans-titre.png
 
pourtant la valeur dans occt est celle du bios

mood
Publicité
Posté le 15-02-2016 à 18:21:40  profilanswer
 

n°2426255
creep's
Posté le 15-02-2016 à 21:23:44  profilanswer
 

1.31v sous OCCT apparament , c'est un peu haut( pour 4.4Ghz ). Si tu descent un peu le voltage, ca devrai gagner en température normalement.

 

pour Gpuz, c'est juste qu'en idle ca abaisse ton voltage, si tu aurai lancer gpuz en même temps que tu burnais sous occt je pense qu'il t'aurai indiquer les même valeur.

 


Message édité par creep's le 15-02-2016 à 21:41:31
n°2426280
zlade
Posté le 16-02-2016 à 09:35:46  profilanswer
 

Bah justement non il bouge pas sur cpu z enfin pas bcp

n°2426284
creep's
Posté le 16-02-2016 à 11:52:03  profilanswer
 

Tu veux dire que des que tu lance un burn ( prime95, occt ou autre soft ainsi ) .  
CPUZ reste à 0.648v ? logiquement il devrait monter à 1.31v+-  
 

n°2426293
zlade
Posté le 16-02-2016 à 13:17:10  profilanswer
 

bah sur occt il monte mais pas sur cpu-z, la capture d'écran que j'ai faites était en plein burn

n°2426311
creep's
Posté le 16-02-2016 à 16:35:05  profilanswer
 

bug cpu-z en effet :(
 
Mais dans la logique tu devrai pouvoir monter à 4.4 Ghz et descendre un chouilla ton voltage ( comme ca dans occt tu sera dans la bonne zone )
Non décapsuler de toute manière ca chauffe très fort les intel. Je ne trouve pas tes température abusé dans l'absolu.
 
Donc essaie de diminuer le voltage d'un poil et mettre 44 au multiplicateur pour voir ce que ca donne :)
 

n°2426312
zlade
Posté le 16-02-2016 à 16:48:18  profilanswer
 

creep's a écrit :

bug cpu-z en effet :(
 
Mais dans la logique tu devrai pouvoir monter à 4.4 Ghz et descendre un chouilla ton voltage ( comme ca dans occt tu sera dans la bonne zone )
Non décapsuler de toute manière ca chauffe très fort les intel. Je ne trouve pas tes température abusé dans l'absolu.
 
Donc essaie de diminuer le voltage d'un poil et mettre 44 au multiplicateur pour voir ce que ca donne :)
 


 
Ok j'ai pas trop le temps cette semaine mais je vais faire les tests. Peut être que j'ai foiré la pâte thermique aussi (quelques soucis pour installer le block cpu)  
 
Merci de ton aide en tout cas


Aller à :
Ajouter une réponse
 

Sujets relatifs
OC I7 3770K sur MSI Z77A-G45Besoin de conseils pour un premier OC i7 4770K
VID FIXE OC i7 4770k MB Z87 G45i7 4770K OC 4.2 Fréquence cpu pas stable ?
Température et voltage élevée I7 4770K sans OC avec Dark Rock Pro 3Impossible d'OC i7 4770K sur Z87 G45 Gaming.
OC I7 4770kCooler Master V8 GTS sur i7 4770k OC
[résolu]OC sur i7 4770k MSI Z87 G45[OC] i7 4770K + Z87-A
Plus de sujets relatifs à : OC i7 4770k


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR