Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2470 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Erreur carte graphique au démarrage après overclocking CPU

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Erreur carte graphique au démarrage après overclocking CPU

n°1906776
lapin44
qui a une carotte pour moi
Posté le 06-07-2009 à 12:27:11  profilanswer
 

Bonjour à tous,
 
Mon PC me fait une erreur carte graphique lorsque je le redémarre ou que je l'arrête puis le rallume. Je n'ai donc aucun affichage à l'écran, mais il arrive bien sous Windows. Il faut que j'attende 20 minutes environ à chaque fois pour qu'il me redonne un bon bip de démarrage.  
 
J'ai cette erreur depuis que j'ai overclocké mon C2D E6600 à 3,5 GHz. J'ai entendu dire qu'il fallait que je synchronise mon processeur avec le port PCI Express. Merci par avance pour vos conseils avisés.
 
Voici ma configuration :
 
Intel C2D E6600 @3,5GHz
Asus P5B Deluxe
1 Go Geil + 2 Go G-Skill
Sapphire HD4890
2x Samsung Spinpoint F1 1 To
Antec Twelve Hundred
Alim 650 Watts
Graveur LG...
 

mood
Publicité
Posté le 06-07-2009 à 12:27:11  profilanswer
 

n°1906781
the_bob
André the Giant Has a Posse
Posté le 06-07-2009 à 12:47:58  profilanswer
 

Dans le bios sous le FSB il me semble tu as une option PCIE, a la place de auto (lier au FSB) tu mets 100 ou 101

n°1906807
lapin44
qui a une carotte pour moi
Posté le 06-07-2009 à 14:04:04  profilanswer
 

OK, merci. Je suis au boulot actuellement. J'essaye ça ce soir.

n°1907151
lapin44
qui a une carotte pour moi
Posté le 07-07-2009 à 10:28:07  profilanswer
 

Ca n'a pas fonctionné. J'ai bien changé la valeur, mais ça n'a rien donné. Help

n°1907978
lapin44
qui a une carotte pour moi
Posté le 09-07-2009 à 12:21:10  profilanswer
 

Bon, en fait après quelques tests, un OCCT et Speedfan à côté, je me suis aperçu que c'est mon processeur qui est mal refroidi. Il est à 65°c en iddle et monte au-delà de 80 en charge. Pourtant j'ai un Noctua  NH-U12P qui devrait bien me le refroidir. Malheureusement, quand je le touche et que le processeur chauffe, il est froid. J'ai refait plusieurs fois mon montage en faisant attention à ma dose de pâte thermique, mais rien n'y fait. J'ai testé avec le ventirad Intel d'origine. J'ai alors 60°c en iddle et au toucher il est chaud. Quelqu'un aurait une idée ?

n°1907985
the_bob
André the Giant Has a Posse
Posté le 09-07-2009 à 12:54:30  profilanswer
 

j'aurais été curieux de voir les photo du montage. je pense qu'il y a un mauvais contact (CPU bien déformé...)

n°1909255
Kardia-K
mangé des pommes
Posté le 13-07-2009 à 21:29:25  profilanswer
 

Mais ta HD4890 c'est une PCIe 2.0.
Tu peux tweaker que de 100 à 150MHz sur ton port 16x de ta P5B Deluxe.


---------------
Francisca(Blood).    Babymur
n°1910484
lapin44
qui a une carotte pour moi
Posté le 17-07-2009 à 14:26:48  profilanswer
 

désolé, je n'étais plus dans le coin. en fait, je me suis aperçu que mon processeur chauffait trop. il est au mieux à 56°c en iddle. pourtant, j'ai un Noctua NH-U12P dessus, mais celui-ci ne chauffe pas énormément. j'ai vérifié le contact entre le cpu et le ventirad et il est bon.j'ai fait et refait la pâte thermique jusqu'à atteindre cette température. auparavant, il montait jusqu'à 75°c en iddle ! le ventirad peut-il être en cause ? cela m'étonnerait tout de même


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Erreur carte graphique au démarrage après overclocking CPU

 

Sujets relatifs
ce rad est il compatible avec ma carte graphique ?Ventilos CPU et boitier. [conseil]
Problème overclocking, RAM?Bug CPUZ ou carte mère ?
Problème overclocking, la ram en cause?Mon premier overclocking C2D e6400 - Help
Premier Overclocking de mon Q6600 B3pins ventilateur CPU
Base overclocking HFR : HS ???? 
Plus de sujets relatifs à : Erreur carte graphique au démarrage après overclocking CPU


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR