Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1291 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  O/C E6600 et P5B Deluxe probléme

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

O/C E6600 et P5B Deluxe probléme

n°1510797
bond70
En recherche de connaissances
Posté le 29-12-2006 à 12:26:58  profilanswer
 

Salut, j'ai un processeur Intel E6600 à 2.4Ghz avec un ventirad Noctua NU-H12 (très efficasse), une carte mère Asus P5B Deluxe, et 2Go de Ram Corsair PC6400 à 800Mhz. J'ai essayé de monter la fréquence du CPU avec ClockGen mais je ne peux pas dépasser les 2.8Ghz sans avoir un écran bleu signalant une erreur Windows... La température est très bonne. La Ram a 1.85V de tension. Le pross est en AUTO (environ 1.36V). Quand je regarde la base overclocking de ce prosseceur pout 3Ghz la tension est même plus basse.  
 
Donc voilà je demande votre aide pour essayer de dépasser les 3Ghz.  
 
Merci.

mood
Publicité
Posté le 29-12-2006 à 12:26:58  profilanswer
 

n°1510824
snipe49
Posté le 29-12-2006 à 13:00:57  profilanswer
 

salut monte la tesion de ta ram a 2v

n°1510834
samix
Posté le 29-12-2006 à 13:14:24  profilanswer
 

bond70 a écrit :

Salut, j'ai un processeur Intel E6600 à 2.4Ghz avec un ventirad Noctua NU-H12 (très efficasse), une carte mère Asus P5B Deluxe, et 2Go de Ram Corsair PC6400 à 800Mhz. J'ai essayé de monter la fréquence du CPU avec ClockGen mais je ne peux pas dépasser les 2.8Ghz sans avoir un écran bleu signalant une erreur Windows... La température est très bonne. La Ram a 1.85V de tension. Le pross est en AUTO (environ 1.36V). Quand je regarde la base overclocking de ce prosseceur pout 3Ghz la tension est même plus basse.  
 
Donc voilà je demande votre aide pour essayer de dépasser les 3Ghz.  
 
Merci.


 
J'ai le mêm soucis  :sweat:  
 
 

snipe49 a écrit :

salut monte la tesion de ta ram a 2v


 
Et perso le fait de changer le voltage de la ram ne fait rie ndu tout  :sweat:  
 
Dsldu skawattage mais ça évite les doublons  :D  
 
 

n°1510840
darckcryst​al
Anima Sana In Corpore Sano
Posté le 29-12-2006 à 13:23:13  profilanswer
 

cale la tension du NB a 1.55v :evil: comme ça t'es tranquil  
vfsb termination 1.4v
 
ram a 2.1v


---------------
[Mon Topic ACH/VDS/ECH]
n°1510843
bond70
En recherche de connaissances
Posté le 29-12-2006 à 13:29:06  profilanswer
 

J'ai essayé de monté le pross à 1.37V, résultat il monte à 70°C. Mais je crois que le probléme vient de la synchronisation de la RAM.

n°1510846
samix
Posté le 29-12-2006 à 13:33:10  profilanswer
 

darckcrystal a écrit :

cale la tension du NB a 1.55v :evil: comme ça t'es tranquil  
vfsb termination 1.4v
 
ram a 2.1v


 
op je m'incruste  :D , perso quand je mets ces valeurs là, mon pc fait reboot sur reboot donc c'est un peu chiant  :sweat:

n°1510855
bond70
En recherche de connaissances
Posté le 29-12-2006 à 13:42:19  profilanswer
 

J'ai mis le CPU à 330x9 Mhz donc 2.9Ghz, la DRAM fréquance sur AUTO, le voltage DDR2 sur AUTO, Le voltage CPU sur AUTO et résultat je ne reboot plus.
Le seul souci c'est que mon prosseceur est actuellement à 72°C, je ne sais pas à partir de quelle température je dois m'inquiété, mais celle-là à l'air déjà importante. La Fonction AUTO est très efficasse.


Message édité par bond70 le 29-12-2006 à 15:19:00
n°1510856
bond70
En recherche de connaissances
Posté le 29-12-2006 à 13:42:53  profilanswer
 

Sa chauffe !!


Message édité par bond70 le 29-12-2006 à 15:19:17
n°1510865
bond70
En recherche de connaissances
Posté le 29-12-2006 à 13:59:27  profilanswer
 

Alors la température est bonne ?

n°1510881
darckcryst​al
Anima Sana In Corpore Sano
Posté le 29-12-2006 à 14:29:20  profilanswer
 

samix a écrit :

op je m'incruste  :D , perso quand je mets ces valeurs là, mon pc fait reboot sur reboot donc c'est un peu chiant  :sweat:


 
a quel frequence? vcore? t'a quoi comme ram?
 


---------------
[Mon Topic ACH/VDS/ECH]
mood
Publicité
Posté le 29-12-2006 à 14:29:20  profilanswer
 

n°1510887
samix
Posté le 29-12-2006 à 14:39:14  profilanswer
 

darckcrystal a écrit :

a quel frequence? vcore? t'a quoi comme ram?


 
 
Pour être généreu, blocage @ 317Mhz (test ok de la ram à 425Mhz - memetest windows) Pc 6400 PK G Skill  
 
Vcore 1.5
 
Volet Ram : j'ai pas dépassé 2.15V  
 
Timmings : 5/5/5/15  
 
 :sweat:  
 
En gros jai une daube lol  

n°1510888
bond70
En recherche de connaissances
Posté le 29-12-2006 à 14:40:26  profilanswer
 
n°1510889
bond70
En recherche de connaissances
Posté le 29-12-2006 à 14:41:35  profilanswer
 

Mets ta RAM en fréquence AUTO ==> 424Mhz c'est énorme !

n°1510890
samix
Posté le 29-12-2006 à 14:41:39  profilanswer
 
n°1510894
bond70
En recherche de connaissances
Posté le 29-12-2006 à 14:59:26  profilanswer
 

Si Si c'est très stable mais je monte maintenant à 74°C avec TAT ! Ca va pas péter mon processeur ?

n°1510895
bond70
En recherche de connaissances
Posté le 29-12-2006 à 15:00:29  profilanswer
 

Je peux surrement encore monter, tout dépend ce que vous me direz sur la Température

n°1510899
bond70
En recherche de connaissances
Posté le 29-12-2006 à 15:16:40  profilanswer
 

Voilà les screen : http://img100.imageshack.us/my.php?image=1jy6.png
 
Sa chauffe !!!
 
Je suis à 45°C quand il travail pas.
 
 
Je rappel que j'ai une super ventillation avec un Noctua NU-H12 !


Message édité par bond70 le 29-12-2006 à 15:18:24
n°1510902
darckcryst​al
Anima Sana In Corpore Sano
Posté le 29-12-2006 à 15:25:14  profilanswer
 

comem tu as mis la tension CPU sur auto ta mobo balance beaucoup de tension a ton pross c'est pour ça que ça chauffe pas mal.
a 3.1Ghz c'est trop comme temp


---------------
[Mon Topic ACH/VDS/ECH]
n°1510921
bond70
En recherche de connaissances
Posté le 29-12-2006 à 16:18:01  profilanswer
 

Oui mais quand je met la tension du pross sur une tension (1.35v par exemple), je met CPU-Z et celui-ci m'indique une tension tout à fait différente de celle rentré dans le bios !

n°1510930
bond70
En recherche de connaissances
Posté le 29-12-2006 à 16:27:52  profilanswer
 

En effet je suis à 1.35V et la température est de 65°C maxi. Mais CPU-Z m'indique 1.26V. Enfin pourvu que çà marche.

n°1510957
alanou
associal patenté
Posté le 29-12-2006 à 17:16:49  profilanswer
 

Encore une fois, tu as un gros topic sur l'oc des C2D dans cette section et un topic unique sur les P5B en section hardware. Merci d'y poser ta question avant de poster un topic en doublon.

mood
Publicité
Posté le   profilanswer
 


Aller à :
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  O/C E6600 et P5B Deluxe probléme

 

Sujets relatifs
C2D -> E6400 @ E6600 refroidissement d'origine ???Carte alim néon AC Ryan gros probléme
3200+ Gigabyte K8n SLI probleme HTZalman 7700Cu compatible P5B- Deluxe Wifi/Ap?
Problème pour un o/c d'un 3700+changement de ventilateur pour aircooller un e6600
Probleme 8800GTXProblème pour Overclocker Athlon XP 3000+
Quel O/C pour un E6300/Asus P5B Deluxe ? 
Plus de sujets relatifs à : O/C E6600 et P5B Deluxe probléme


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR