Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
774 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  GA-P31-DS3L s'overclock mal

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

GA-P31-DS3L s'overclock mal

n°1681695
Cheps
Posté le 22-01-2008 à 16:13:19  profilanswer
 

Bonjour amis overclockers!
 
J'essaye actuellement d'OC mon système:
 
GA-P31-DSL3
E6750
2x1GB Corsair Twin2X 6400
Alim Corsair 520W HX
 
Donc en fréquence de base (FSB 333MHz proc 2.66MHz) tout marche parfaitement en burn. Le problème est que je n'arrive pas à dépasser 375MHz en FSB! J'essaye de mettre à 400MHz mais impossible. J'ai mis le coef du proc à 6 (au lieu de 8) ce qui donnerait 2.4GHz, la mémoire a un coeff 2 donc 800MHz (pour de la 6400 pas de problème normalement?). Le voltage du proc est en manuel à 1.35 mais comme j'ai descendu le coeff ça devrait pas poser de problème de toute façon. J'ai bien fais gaffe que les PCI-E soient en 100MHz.
 
En sortant du BIOS le PC ne boot pas, attente de quelques secondes avec écran noir, puis après ~5 secondes il rebbot avec le FSB de base (333MHz) Quelqu'un a une idée? Je pense que c'est juste une petite option ou j'ai raté un truc gros comme une maison.
 
Merci d'avance

mood
Publicité
Posté le 22-01-2008 à 16:13:19  profilanswer
 

n°1681697
freewares
Posté le 22-01-2008 à 16:24:27  profilanswer
 

j ai galerer au debut avec cette cm l oc est asser aleatoir defois un mhz de fsb en plus ou en moin et c est le drame


---------------
it's me
n°1681821
Cheps
Posté le 22-01-2008 à 19:54:58  profilanswer
 

Bon j'ai flashé le bios avec la dernière version, remis toutes les options à 0 et reéssayé mais ça ne marche toujours pas. Tu as réussit à l'OC à combien freewares?

n°1681934
freewares
Posté le 22-01-2008 à 21:32:22  profilanswer
 

pentium e 2140 oc a 3.2 ghz donc 100% d oc fsb a 400


---------------
it's me
n°1682017
Cheps
Posté le 22-01-2008 à 23:22:03  profilanswer
 

Bon finalement je suis arrivé à quelque chose, j'ai augmenté les voltages RAM, FSB et Northbridge et j'ai réussi à booter avec FSB à 400MHz. J'ai fais une heure de burn (OCCT) et ça a tenu. Ensuite je reboot, je remets les voltages d'origine pour voir, et là ça marche??? Je vais encore devoir tester la stabilité, mais j'ai peut-être touché une option sans faire exprès...

n°1682032
freewares
Posté le 22-01-2008 à 23:52:44  profilanswer
 

non j ai recommencer 15 fois et une fois que ca veut ca passe tout le temps ou presque apres c est la cm qui est bizzard


---------------
it's me
n°1682130
Cheps
Posté le 23-01-2008 à 10:26:30  profilanswer
 

Bon ça a tenu 7h30 en burn à 400MHz FSB, avec voltages de base, ram à 800MHz et CPU à 2.4GHz. Par contre quand je reboot il met pas mal de temps (genre 10 secondes) jusqu'à ce que l'écran sorte de veille et affiche la page de démarrage du BIOS. Bizarre mais je vais continuer à expérimenter, ça progresse :)

n°1688917
siltronic
Posté le 02-02-2008 à 11:41:00  profilanswer
 

up
 
meme soucie, je bloque entre 300 et 350Mhz de fsb :(.
Moi qui avait vu des commentaire comme quoi il était comme le P35, je susi deg quoi. Surtout que le mien de P35 il tourne @450mhz sans broncher...
 
Je vais tenter de monter le voltage un peu...


---------------
Feed-back
n°1689031
freewares
Posté le 02-02-2008 à 14:39:47  profilanswer
 

oui il est comme le p35 mais il est bugger jusqu a la moelle.
Moi perso je tient 400 de fsb avec mon 2140


Message édité par freewares le 02-02-2008 à 14:40:51

---------------
it's me
n°1689075
kourou3
Posté le 02-02-2008 à 16:14:04  profilanswer
 

mettez PCI-E, sur auto ou sur 117MHz
et re-essayez,
pour moi sa a marcher, avant j'etais bloquer @346 de FSB  
et maintenant :  
http://valid.x86-secret.com/show_oc.php?id=288517

mood
Publicité
Posté le 02-02-2008 à 16:14:04  profilanswer
 

n°1689135
Profil sup​primé
Posté le 02-02-2008 à 17:38:43  answer
 

quel voltage? watercolling? merci

n°1689137
siltronic
Posté le 02-02-2008 à 17:42:53  profilanswer
 

kourou, t'es sur de ton coup ? je vais pas griller ma mobo/carte graph en laissant sur auto la freq pci express ?


---------------
Feed-back
n°1689141
kourou3
Posté le 02-02-2008 à 17:50:23  profilanswer
 

selon le manuel, mettre sur Auto revient a mettre @ 100MHz manuellement  
( j'ai vérifier sous clockgen => 103MHz )
si tu as peur, met @117MHz, (c'est la même manip que certaines ASrock si je me souviens bien, et aucun pb a signaler a cette fréquence PCI)
M61us : c'est mon max screen, 1.5V, Arctic Freezer 7 pro
(rockstable @8x400@1.35V)

n°1689157
siltronic
Posté le 02-02-2008 à 18:29:16  profilanswer
 

ok, bon bah je vais teste ça demain alors :).
Merci


---------------
Feed-back
n°1689172
kourou3
Posté le 02-02-2008 à 19:07:15  profilanswer
 

ok, tu nous tiens au courant ;)

n°1689367
siltronic
Posté le 03-02-2008 à 10:36:16  profilanswer
 

ouah kourou t'es un dieu vivant, j'ai pu booter ac un FSB de 400 :D. (bloqué entre 300 et 350 avant). Là je suis bloqué par le proco, faut que je lui donne un peu de jus, mais j'ai pas envie, silence oblige. Mais je suis déja @2.8Ghz, c'est pas mal pour un 2140 au vcore d'origine donc ^^.
++ (je suis en cours de test là pour savoir s'il tiens ça . edit : ça tiens :p )


Message édité par siltronic le 03-02-2008 à 11:17:24

---------------
Feed-back
n°1732678
Revolution​67
Posté le 09-04-2008 à 23:35:15  profilanswer
 

siltronic (si tu passes encore par la lol) tu as mis le PCI-E sur "auto" ou sur 117???
 
Merci....

n°1732809
siltronic
Posté le 10-04-2008 à 12:07:20  profilanswer
 

sur auto ;)
(mais j'ai un pote qui le fou sur 120mhz (il a la meme mobo) et puis ça passe. Mais perso je prèfère auto, après j'ai pas testé en fait, mais je me dis que 120mhz pour le pci e... voila quoi)


---------------
Feed-back
n°1732990
thornes
Posté le 10-04-2008 à 19:40:19  profilanswer
 

bonjour a tous,
 
alors j'ai cette carte mere, des que je 'lai eut j'ai pu monter mon E6750 a 3.6 Ghz sans soucis sauf que j'ai voulus aller plus haut et là rien a faire avec 500 de fsb ... a si une fois elle est arrivé sur windows et puis là poff ecran bleu ! lol je me dit qu'elle est pas faite pour des oc poussé ...
 
sinon personne aurait une idée, j'ai meme essayé pci a 117 mhz et rien.


---------------
Mon Feed-Back:http://forum.hardware.fr/hfr/Achat [...] 7488_1.htm
n°1732999
siltronic
Posté le 10-04-2008 à 20:01:07  profilanswer
 

500 de fsb c'est déja énorme pour cette mobo AMA ;)


---------------
Feed-back
n°1733230
Revolution​67
Posté le 11-04-2008 à 13:44:26  profilanswer
 

Ceux qui ont réussi à o/c, vous avez flashé votre bios???
Car j'ai la version F5, et impossible de modifier la fréquence du proc...
Dès que je passe en "manuel", j'ai un double reboot qui recharge les valeurs par défaut...
 
J'ai essayé d'y allé étape par étape :
- Clear  CMOS
- Load defaults
- Réglages RAM (GSKille 6400 PK) -> 4-4-4-12 / +0.1 V
=> OKI
- Je veux mettre le PCIE sur 100/101
=> Bug
- Je mets la fréq Proc sur manuel, et même si je laisse sur 200
=> Bug
 
J'ai commencé à perdre espoir... à part une mise à jour du Bios, je ne vois plus quoi tenté :)

n°1733231
siltronic
Posté le 11-04-2008 à 13:48:17  profilanswer
 

moi je suis en F8 ;) (ou F9, le dernier normalement quoi)
puis laisse ton pci ex en auto ;).


Message édité par siltronic le 11-04-2008 à 13:48:30

---------------
Feed-back
n°1733239
Revolution​67
Posté le 11-04-2008 à 13:55:16  profilanswer
 

Ben je laissais PCIE en auto quand je mettais le FSB en manuel...
Je flasherais ce soir...
Par le net ca marche bien?? Parce que j'ai plus de lecteur disquette :D

n°1733242
siltronic
Posté le 11-04-2008 à 14:03:10  profilanswer
 

ouais, mais faut dl @bios, et pour l'avoir c'est une bannière de pub du site :D

 

le site est super bidon :D

 

et pour le bios, faut aller sur la page de ta mobo ;).

 

mais c'est super pratique comme logiciel, c'est rapide et tou et tou...


Message édité par siltronic le 11-04-2008 à 14:03:30

---------------
Feed-back
n°1733247
Revolution​67
Posté le 11-04-2008 à 14:13:03  profilanswer
 

Mais le prog se trouve sur le CD de la carte mère non??
Il est aussi plein de pub?? :o

n°1733254
siltronic
Posté le 11-04-2008 à 14:28:55  profilanswer
 

ah euh ouais surment aussi oui.
non ya pas de pub


---------------
Feed-back
n°1733290
lab34
Posté le 11-04-2008 à 16:03:01  profilanswer
 

salut,
chez moi, elle boot à 400*8 si le pci est en auto, mais avec setfsb, je le vois super haut... je sais plus dans les 130 peut être, j'ai pris peur, et 3dmark05 et cod4 freezent rapidement alors que occt est ok.
 
Alors j'ai mis 375*8 et j'ai baissé le pci-e progressivement jusqu'à ce que l'autotest ne passe plus et me remette tout à auto. Et bien, la valeur la plus basse est 110 à 375*8. A 109 ça passe pas.
 
(Je suis en f9b)

n°1733304
Revolution​67
Posté le 11-04-2008 à 16:25:23  profilanswer
 

Tu as quoi comme proc lab34??
Moi j'ai testé avec PCIE à auto, 100, 101 et 117 mais rien n'y fait...

n°1733679
lab34
Posté le 12-04-2008 à 14:17:02  profilanswer
 

avec un e8200 (origine à 333*8)

n°1733976
thornes
Posté le 13-04-2008 à 09:05:44  profilanswer
 

Alors idem, laisser le port pci-e est la seul chose qui fonctionne chez moi. De plus j'ai tenté 500 voir 520 de fsb est a chaque fois le seul soucis c'est ecran bleu juste apres le chargement de l'os, ce qui correspond apparemment a la ram. J'ai essayé alors de la mettre a 2.1 V en cas 7-9-9-40, mais rien n'y faisait. J'ai mis le dernier bios, F9B. Et là j'essait en coef 6, 500 fsb passe nikel, donc proc a 3 Ghz, j'essais a coef 7 nikel => proc a 3.5 Ghz et le coef 8 que j'ai essayé entre les deux passe toujours pas ! ecran bleu, crash dump etc... apres chargement de l'os ! j'y comprend plus rien ? quelq'un aurait une idée ?

 

merci d'avance.


Message édité par thornes le 13-04-2008 à 12:50:34

---------------
Mon Feed-Back:http://forum.hardware.fr/hfr/Achat [...] 7488_1.htm
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  GA-P31-DS3L s'overclock mal

 

Sujets relatifs
Nouvelle config (donc overclock^^)Overclock Yonah (T2400 sur A8Jm)
Problème d'overclockingOVERCLOCK des HD3870 / HD3850 par flashage du bios
Overclock 4200+overclock e6600 degouter!!!
superpi et overclockoverclock pentium d920
Mon alimentation limite mon overclock de 8600GT?Overclock 7900 gtx en SLI
Plus de sujets relatifs à : GA-P31-DS3L s'overclock mal


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR