Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1490 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  débloquer athlon 64 ou sempron?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

débloquer athlon 64 ou sempron?

n°1384928
berthy3
Posté le 01-03-2006 à 10:40:35  profilanswer
 

Dans le temps il existait des combines pour débloquer les coefficients multiplicateurs de certains athlons XP, transformer un barton en Athlon XP en débloquant le cache, en reliant le sponts L1 par exemple. Tout pour transformer un processeur pas cher en bête de course sans forcément toucher au FSB.
 
Qu'en est-il maintenant, apparemment , plus possible sur les athlons 64 ou sempron 64 ?
 
J'ai un peu cherché mais tout ce que l'on peut faire c'est modifier la fréquence du bus si j'ai bien compris.
 
Plus de bidouilles miracles?

mood
Publicité
Posté le 01-03-2006 à 10:40:35  profilanswer
 

n°1384938
flo850
moi je
Posté le 01-03-2006 à 11:02:10  profilanswer
 

non  
impossible
 
mais en meme temps , sur n'importe quelle cm potable, le fsb n'est plus vraiment limité et la desynchro ne pose pas de pb  
 
donoc il n 'y a plus vraiment d'interet ( sauf pour els 3000+ qui passent les 3ghz en gros )


---------------

n°1385019
starostise
Posté le 01-03-2006 à 14:05:41  profilanswer
 

si ça un intéret pour le coldbug

n°1385036
flo850
moi je
Posté le 01-03-2006 à 14:25:35  profilanswer
 

oui, mais les personnes qui ont le matos pour provoquer des coldbug ne posent plus ce genre de question depuis logntemps :D


---------------

n°1387195
berthy3
Posté le 05-03-2006 à 12:14:24  profilanswer
 

c'est quoi le coldbug ?

n°1387391
tomsoft
Posté le 05-03-2006 à 18:18:08  profilanswer
 

le proc a trop froid.... alors bug !

n°1387426
piedmature
Posté le 05-03-2006 à 19:23:30  profilanswer
 

en parlant de coldbug, je sais pas si certains d'entre vous ont ce probleme, mais mon athlon64 3000+ ne démarre pas en dessous de 15-20°c (le matin quand il pelle trop, je suis obliger de le chauffer au seche cheveux pour que ça boot.) :pt1cable:


Message édité par piedmature le 06-03-2006 à 00:24:17
n°1387451
akrapovic
techno akro ! :))
Posté le 05-03-2006 à 20:06:52  profilanswer
 

quels sont le scauses et les composants touches par ce probleme?

n°1387620
piedmature
Posté le 06-03-2006 à 00:50:42  profilanswer
 

ba je sais pas pourquoi ça fait ça.
Non voilà, j'expose cette drolerie sans avoir quoi que ce soit comme explication à donner.
D'ailleur si quelqu'un en a une, qu'il ne se gene pas.
Bon, et je dis que c'est le cpu, mais c'est pas très rigoureux, je me suis juste contenté du fait qu'en le réchauffant, ça réglait le probleme. Bien entendu, en réchauffant le cpu, je réchauffe nécéssairement un peut les autres composants avec donc bon.
Bon, donc, disons plutot que en dessous de 15-20°c, y a un des composants de ma config à base d'amd64 (voir profil) qui bug, et je soupçonne mon cpu d'etre le coupable.
voilou. :D

n°1387622
starostise
Posté le 06-03-2006 à 01:12:27  profilanswer
 

impossible que ce soit le coldbug.
le coldbug intervient à un certain FSB à une certaine temperature.
le pc refuse alors de booter ou alors il y a des freeze sous windows.
pour le voir arriver vite il faut necessairement que le proco soit overclocké et les proco qui coldbug le plus commencent à coldbugger vers les 0-5°

mood
Publicité
Posté le 06-03-2006 à 01:12:27  profilanswer
 

n°1391417
akrapovic
techno akro ! :))
Posté le 13-03-2006 à 05:39:39  profilanswer
 

et en demarant le pc peu oc et ensuite oc sous win capeut marcher pour eviter le coldbug avec l'utilistation de prommy ou autre dod  :??:

n°1392527
berthy3
Posté le 15-03-2006 à 16:13:00  profilanswer
 

Citation :

ba je sais pas pourquoi ça fait ça.  
Non voilà, j'expose cette drolerie sans avoir quoi que ce soit comme explication à donner.  
D'ailleur si quelqu'un en a une, qu'il ne se gene pas.  
Bon, et je dis que c'est le cpu, mais c'est pas très rigoureux, je me suis juste contenté du fait qu'en le réchauffant, ça réglait le probleme. Bien entendu, en réchauffant le cpu, je réchauffe nécéssairement un peut les autres composants avec donc bon.  
Bon, donc, disons plutot que en dessous de 15-20°c, y a un des composants de ma config à base d'amd64 (voir profil) qui bug, et je soupçonne mon cpu d'etre le coupable.  
voilou. :D


 
J'ai déjà rencontré ce problème sur différents appareils électroniques.
LE problème est typique d'un condensateur chimique mort(ce sont les cylindres bleu ou noir généralement). Généralement il est gonflé sur le dessus (métal éclaté) et parfois ça suinte même.
A froid ça ne marche pas mais en le réchauffant ça marche...
Seule solution changer ce condo fautif ou faire jouer ta garantie de CM s'il est encore temps.
C'est ce qu'on appelle dans notre jargon la panne du sèche cheveux.  
Il y a moins de deux semaines j'ai réparé une carte graphique qui présentait ces symptomes (plantages au démarrage du pc et ensuite après deux trois reboots..OK). J'ai inspecté la carte et effectivement 2 gros condos d'alims étaient percés. APrès remplacement tout refonctionnait nickel.
Le truc c'est que si c'est bien ça, ça ira pas en s'arrangeant.

Message cité 1 fois
Message édité par berthy3 le 15-03-2006 à 16:14:34
n°1392533
starostise
Posté le 15-03-2006 à 16:22:45  profilanswer
 

akrapovic a écrit :

et en demarant le pc peu oc et ensuite oc sous win capeut marcher pour eviter le coldbug avec l'utilistation de prommy ou autre dod  :??:


 
ben non, quand tu va mettre ton nouveau fsb, si ton proco coldbug à cette temp ça va freezer

n°1405934
piedmature
Posté le 13-04-2006 à 16:46:28  profilanswer
 

berthy3 a écrit :

Citation :

ba je sais pas pourquoi ça fait ça.  
Non voilà, j'expose cette drolerie sans avoir quoi que ce soit comme explication à donner.  
D'ailleur si quelqu'un en a une, qu'il ne se gene pas.  
Bon, et je dis que c'est le cpu, mais c'est pas très rigoureux, je me suis juste contenté du fait qu'en le réchauffant, ça réglait le probleme. Bien entendu, en réchauffant le cpu, je réchauffe nécéssairement un peut les autres composants avec donc bon.  
Bon, donc, disons plutot que en dessous de 15-20°c, y a un des composants de ma config à base d'amd64 (voir profil) qui bug, et je soupçonne mon cpu d'etre le coupable.  
voilou. :D


 
J'ai déjà rencontré ce problème sur différents appareils électroniques.
LE problème est typique d'un condensateur chimique mort(ce sont les cylindres bleu ou noir généralement). Généralement il est gonflé sur le dessus (métal éclaté) et parfois ça suinte même.
A froid ça ne marche pas mais en le réchauffant ça marche...
Seule solution changer ce condo fautif ou faire jouer ta garantie de CM s'il est encore temps.
C'est ce qu'on appelle dans notre jargon la panne du sèche cheveux.  
Il y a moins de deux semaines j'ai réparé une carte graphique qui présentait ces symptomes (plantages au démarrage du pc et ensuite après deux trois reboots..OK). J'ai inspecté la carte et effectivement 2 gros condos d'alims étaient percés. APrès remplacement tout refonctionnait nickel.
Le truc c'est que si c'est bien ça, ça ira pas en s'arrangeant.


 
Merci pour l'info, je vais regarder ça. :)  


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  débloquer athlon 64 ou sempron?

 

Sujets relatifs
demande overcloker athlon xp 2600+Overclockage AMD Athlon 2700+ Sur ASUS A7N8X-XE ???
Debloquer voltage bios DFI Nforce 4 ultra-d !overclock Athlon XP3000+
overclocké mon athlon xp 2400+Sempron 3000+ Socket A contre Athlon XP2500+ ??
L’adaptateur Upgradeware XP-TMC pour Athlon XPsempron 2800+ 32 bits overclock
overcklocker athlon xp-m 
Plus de sujets relatifs à : débloquer athlon 64 ou sempron?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR