Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1763 connectés 

  FORUM HardWare.fr
  Ordinateurs portables
  Portable

  [Aide] Portable ne démarre plus à cause du Bios

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Aide] Portable ne démarre plus à cause du Bios

n°1055466
computek
Posté le 03-07-2009 à 22:15:50  profilanswer
 

Bonsoir,
Suite à une tentative d'installer windows 7, mon portable ne marche plus.
Voilà le problème:
Je voulais installer Windows 7 RC avec ma clé USB, je vais dans la partie Bios pour régler le priorité des devices pour démarrer (juste cette action). En fin, au moment où je clique sur F10 (Enregistrer et quitter le bios), l'écran est figé, rien ne marche. Puis j'ai appuyé sur le bouton Power pour éteindre le portable mais il n'éteint pas au bout d'une minute. J'ai retiré la batterie pour l'éteindre manuellement.
 
Le portable ne démarre plus. Quand je l'allume, il fonctionne mais windows ne démarre pas, l'écran reste noir, et le bios ne s'affice plus.
Je pense c'est à cause du bios car le portable marche très bien avant cette action.
 
Qu'est-ce que je devrais faire maintenant ? Est-ce qu'il y a une petite pile dans le portable dont on peut retirer pour restaurer le bios ?
Je suis à Caen, les magasins d'informatique sont rare.
 
Aidez-moi, svp. Je vous remercie par avance.
 


---------------
Feed-Back
mood
Publicité
Posté le 03-07-2009 à 22:15:50  profilanswer
 

n°1055470
snoopy19
Posté le 03-07-2009 à 22:31:29  profilanswer
 

:hello: Peux-tu brancher un écran sur la sortie VGA pour voir ?
Si non, oui il y a une pile mais avant de démonter, débranche le secteur, enlève la batterie et laisse ton doigt appuyé pendant 1 bonne minute sur le bouton M/A, et essaie de redémarrer, sur certains portables, ça remet tout à 0...

n°1055482
computek
Posté le 03-07-2009 à 22:56:51  profilanswer
 

Merci snoopy19 pour ta réponse.
J'ai fait comme tu as dit mais cela ne marche pas. L'écran fonctionne, mais le portable bloque au bout de 3s, rien ne va.
Je vais l'ouvrir, j'espère que la batterie se trouve près du CPU ou la carte graphique, sinon il faut tout enlever pour l'atteindre.
J'ai ouvert le portable il y a 2 semaines mais je n'ai pas fait attention à ça.


---------------
Feed-Back
n°1055507
snoopy19
Posté le 03-07-2009 à 23:37:43  profilanswer
 

En principe, les piles sont assez facilement accessibles sans avoir à ouvrir le portable, si ce n'est une trappe, regarde la notice...

n°1055567
computek
Posté le 04-07-2009 à 11:18:10  profilanswer
 

Bonjour,
J'ai démonté le portable, et retirer la pile pendant 5 mn. (pile de 3V, 2 cm de diamètre, 2 mn d'épaisseur)
Mais quand je remettre la pile pour démarrer le portable, rien ne change.
J'ai même démarrer sans pile mais le problème existe toujours.
Qu'est-ce que je devrais faire en suite ?


---------------
Feed-Back
n°1055576
dnlilas
Posté le 04-07-2009 à 11:42:59  profilanswer
 

Pour être sûr, as-tu bien enlevé la clé USB, ainsi que tous les autres prériphériques (souris, disque dur, imprimante, routeur etc...) avant de rebooter ou d'allumer le portable ?

n°1055578
computek
Posté le 04-07-2009 à 11:51:50  profilanswer
 

J'ai tout enlevé, même la pile du bios mais le problème existe.
Pendant 3s, le ventilateur de la carte graphique fonctionne, le voyant du disque dur aussi. Mais après rien ne marche.


---------------
Feed-Back
n°1055579
snoopy19
Posté le 04-07-2009 à 11:54:41  profilanswer
 

computek a écrit :

Merci snoopy19 pour ta réponse.
J'ai fait comme tu as dit mais cela ne marche pas. L'écran fonctionne, mais le portable bloque au bout de 3s, rien ne va.
Je vais l'ouvrir, j'espère que la batterie se trouve près du CPU ou la carte graphique, sinon il faut tout enlever pour l'atteindre.
J'ai ouvert le portable il y a 2 semaines mais je n'ai pas fait attention à ça.

Pour quelle raison ? On aimerait bien savoir ce que tu as fait exactement depuis le début...

n°1055583
hamon6
PSN: HaMoNeR
Posté le 04-07-2009 à 12:00:01  profilanswer
 

Tu devrai essayer de retirer la pile et la batterie en meme temps pendant un plus long moment, je dirai pour etre sur et certain plusieurs heures, de toute maniere le PC ne te sert pus a rien pour le moment !
 
Normallement ton bios devrai se réinitialiser...du moins faut esperer...
 


Message édité par hamon6 le 04-07-2009 à 12:01:29

---------------
FeedBack -- Zowie -- Profil D3
n°1055585
computek
Posté le 04-07-2009 à 12:08:40  profilanswer
 

J'ai ouvert le portable il y a 2 semaines pour nettoyer les poussières. Je n'ai pas touché aux composants. L'opération passait bien. Il y a 2 niveaux pour ouvrir le portable, le premier niveau pour accéder à la carte graphique, CPU, wifi,...
Le 2 è niveau est plus compliqué, il faut enlever le ventirad pour tout ouvrir, mais je ne l'ai pas faire.
 
Jusqu'à hier soir, ca marche bien. J'ai voulu changer l'ordre de démarrage. J'ai entré dans le bios 2 fois:
La 1ère fois:  J'entre dans le bios mais il fige dès le début. J'ai appuyé  sur M/A pour redémarrer.  
La 2è fois: j'entre dans le bios, je change l'ordre de démarrage, et puis je fais F10 pour enregistrer et quitter. Le portable fige. J'ai appuyé sur le bouton M/A pendant 1mn mais le portable s'éteint pas. J'ai du retirer la batterie.
Puis je l'allume, le ventilateur et le disque dur marche pendant 3s, puis rien. L'écran reste noir, le ventilo s'arrête. Je ne peux pas accéder au bios ou autres.
 
J'ai retiré la pile du bios, mais le pb existe encore.


---------------
Feed-Back
mood
Publicité
Posté le 04-07-2009 à 12:08:40  profilanswer
 

n°1055587
computek
Posté le 04-07-2009 à 12:11:55  profilanswer
 

est-ce que le portable peut marcher sans pile du bios ? Si je change la pile, ça change qqc ?


Message édité par computek le 04-07-2009 à 12:12:20

---------------
Feed-Back
n°1055603
sebuncle
Posté le 04-07-2009 à 13:01:53  profilanswer
 

oui le pc peut fonctionner sans pile tu auras juste un message .Essaye de retirer tous les périphériques (carte wifi,lecteur,disque dur,batterie) et essaye comme ca.


---------------
Remplacement GPU ou réparation carte mère portable
n°1055646
snoopy19
Posté le 04-07-2009 à 15:09:09  profilanswer
 

computek a écrit :

Puis je l'allume, le ventilateur et le disque dur marche pendant 3s, puis rien. L'écran reste noir, le ventilo s'arrête. Je ne peux pas accéder au bios ou autres.
 
J'ai retiré la pile du bios, mais le pb existe encore.

J'ai déjà vu ce genre de problème qui revient fréquemment, quand c'est pas un problème d'inverter de l'écran, ça provient souvent d'un faux contact quelque part, une soudure qui se décolle, une micro-fissure suite à un malmenage, une torsion du portable quand on le soulève, un portable c'est quand même fragile, il faut le manipuler avec soin...
 
En fonction des marques et modèles, il y a des pistes, ce peut être le connecteur d'alim, les soudures de la CM fragiles si c'est du bas de gamme de marque exotique, voire même pas, ça existe aussi sur les grandes marques...
 
Bien sûr, on verifie déjà que ça provient pas des différents éléments tels que mémoire, disque, lecteur, batterie, alim...  
 
Pour l'affichage, il suffit de brancher sur un écran externe, si ça affiche, ça ne vient pas de la CG. L'inverter de l'écran lâche parfois, mais en mettant le portable en plein soleil, on voit l'affichage normalement...
 
Voilà, difficile de dire par correspondance, en tous cas une pile HS n'empêche pas de marcher le portable, juste date et heure qui se mettent pas à jour...
 
Au sujet du nettoyage, avec quoi tu l'as fait ? Il faut éviter l'air fortement comprimé type compresseur ou alors de très loin...


Message édité par snoopy19 le 04-07-2009 à 15:12:36
n°1055650
computek
Posté le 04-07-2009 à 15:23:13  profilanswer
 

Pour nettoyer, j'ai juste enlever les poussières et souffre de l'extérieur. J'ai bloqué le ventilo pour ne pas créer du courant.
Mais le portable marchait vraiment bien avant l'opération du bios. Tu penses que un des composants est HS ?  
Je vais passer voir un Dépanneur, mais pas grand espoir car il dit que c'est la première fois qu'il voit ça. Et plus ça coûte chère.
 
La marque du portable: PC by Surcouf
C'est un modèle assemblé avec la mainboard de Vestel.
T7500
GF 8600 GT
DD 200 Gb 7200T/M
2 Go Ram
Wifi Intel 4965
 
 
 


---------------
Feed-Back
n°1055686
computek
Posté le 04-07-2009 à 18:51:06  profilanswer
 

J'ai passé voir un dépanneur, il dit le seul moyen est de tout démonter pour enlever la carte graphique de la carte mère, et laisser une heure pour que ça décharge. A part ça, il ne peut rien faire d'autre.
Il n'y a pas de faux circuit au niveau d'alimentation, car le portable marche pendant 3 secondes
Est-ce qu'il y a d'autres choses à faire avant de le vendre par pièces ?  :(


---------------
Feed-Back
n°1055988
minnwell
Posté le 05-07-2009 à 21:09:25  profilanswer
 

salut  
un probleme peu etrange .bon essaye d'enlever le processeur ,le
nettoyer et le remetre ,  peu etre c'est un probleme de processeur .
sinon a par ca je croi que la carte mere a rendu l'ame !!

n°1056014
snoopy19
Posté le 05-07-2009 à 22:02:36  profilanswer
 

computek a écrit :

Pour nettoyer, j'ai juste enlever les poussières et souffre de l'extérieur. J'ai bloqué le ventilo pour ne pas créer du courant.
Bloqué le ventilo ? Exprime toi un peu plus clairement STP, merci...
 
Mais le portable marchait vraiment bien avant l'opération du bios. Tu penses que un des composants est HS ?  
Je vois pas en quoi ce que tu as fait au niveau du bios aurait pu provoquer une telle panne, c'est probablemnt pas lié mais plutôt une coïncidence. Comment veux-tu que je te dise d'où vient le problème comme ça ? Il faudrait voir le portable et faire différents tests, à distance c'est un peu compliqué quand même...
 
Je vais passer voir un Dépanneur, mais pas grand espoir car il dit que c'est la première fois qu'il voit ça. Et plus ça coûte chère.
Faut voir si le dépanneur est réellement sérieux et compétent, et le prix demandé par rapport à la valeur réelle du portable...
 
J'ai passé voir un dépanneur, il dit le seul moyen est de tout démonter pour enlever la carte graphique de la carte mère, et laisser une heure pour que ça décharge. A part ça, il ne peut rien faire d'autre.  
Pour que ça décharge quoi ? Pour le bios, il faut juste enlever la pile quelques minutes pour une remise à 0, 1 heure si tu veux...
 
Il n'y a pas de faux circuit au niveau d'alimentation, car le portable marche pendant 3 secondes  
J'ai pas parlé de court-circuit mais de faux-contact...
 
Est-ce qu'il y a d'autres choses à faire avant de le vendre par pièces ?  :(
Oui, sûrement mais à distance, c'est un peu diffiicle...


 
 

minnwell a écrit :

salut  
un probleme peu etrange .bon essaye d'enlever le processeur ,le
nettoyer et le remetre ,  peu etre c'est un probleme de processeur .
Je vois pas en quoi le processeur serait en cause...
 
sinon a par ca je croi que la carte mere a rendu l'ame !!
Si elle avait rendu l'âme, le portable ne s'allumerait plus...


Message édité par snoopy19 le 05-07-2009 à 22:10:57
n°1056017
snoopy19
Posté le 05-07-2009 à 22:19:43  profilanswer
 

Bref, comme déjà dit, un portable qui s'allume mais n'affiche pas, il faut vérifier s'il affiche sur un écran externe, et s'il affiche, c'est un problème écran. Après, il faut vérifier en mettant l'écran face au soleil, si on voit quelque chose, c'est probablement l'inverter qui est grillé, enfin que les spécialistes me corrigent si je dis une bêtise...
Parfois, ça affiche et l'affichage s'en va, c'est souvent un problème de faux-contact quelque part, mais à priori ce n'est pas le cas...
Rappel qu'il faut prendre soin de son matériel, ce n'est pas parce que c'est un portable que ça résiste à tout, une mauvaise prise, une torsion de la coque si elle n'est pas suffisamment rigide, peut provoquer une micro-fissure et un faux-contact, de même qu'un choc...
Vérifier que chacun des éléments, tels connecteur d'alimentation, disque dur, mémoire, lecteur CD, sont en bon état de fonctionnement...
J'en ai peut-être oublié mais bon, je ne suis qu'un modeste bricoleur...

n°1056028
computek
Posté le 05-07-2009 à 23:07:23  profilanswer
 

Salut,
Je vous remercie pour votre aide.
 
- j'ai bloqué le ventilo quand je souffle de l'extérieur pour qu'il ne tourne pas (pour ne pas créer de courant électrique).
- j'ai utilisé le portable environ 1h avant d'entrer dans le bios, tout fonctionnait normalement.
- le bios est figé 2 fois: 1 fois quand je navigue dedans et la 2è fois quand je mettre "Enregistrer et quitter".
- j'ai retiré la batterie et la pile pendant 24h, rien ne passe.
- on a branché sur un écran extérieur, et rien ne s'affice. Pourtant sur l'écran du PC, je voir bien que la couleur a changé quand j'allume le PC.
 
Pour le dépannage, il n'y a pas beaucoup à Caen, surtout que des étudiants sortant de l'école.
Un dépannage m'a dit de tout enlever pour retirer la carte graphique de son slot et laisser 1h pour que ça décharge le courant (je ne sais pas exactement). Mais pour ça il faut enlever tous: le CPU; ventilo; ... j'ai essayé de faire mais c'est trop compliqué pour moi. Je vais le laisser faire pour 60€ si le PC remarche. Ca fait 20% du prix du portable.  
 
 
Je ne connais pas bien, mais d'après ce que je comprends, c'est le PC n'arrive pas à passer le bios pour démarrer. Mais il y a aussi de grande chance que les composants sont en panne.
 
Donc, je le PC marche, l'écran s'allume mais on voit rien, qu'est-ce qu'on pourrais éliminer pour cause de panne ?
- problème d'alimentation ?
- carte mère morte ?
 
Je vais à Paris la semaine prochaine, est-ce que vous connaissez un magasin ou des personnes expérimentées pour vérifier le portable ?
Je vous remercie infiniment.


---------------
Feed-Back
n°1056038
snoopy19
Posté le 05-07-2009 à 23:31:46  profilanswer
 

computek a écrit :

Salut,
Je vous remercie pour votre aide.
Merci pour ces précisions complémentaires ;)
 
- j'ai bloqué le ventilo quand je souffle de l'extérieur pour qu'il ne tourne pas (pour ne pas créer de courant électrique).
- j'ai utilisé le portable environ 1h avant d'entrer dans le bios, tout fonctionnait normalement.
- le bios est figé 2 fois: 1 fois quand je navigue dedans et la 2è fois quand je mettre "Enregistrer et quitter".
Le bios qui se fige de cette façon, je n'ai encore jamais vu ça mais je suis loin d'avoir tout vu...
 
- j'ai retiré la batterie et la pile pendant 24h, rien ne passe.
- on a branché sur un écran extérieur, et rien ne s'affice. Pourtant sur l'écran du PC, je voir bien que la couleur a changé quand j'allume le PC.
Plus de détail à ce niveau STP, quand tu mets sous tension, que se passe t-il exactement, les diodes s'allument, le ventilateur se met en route, tu dis que la couleur de l'écran change, quelle couleur alors ? Est-ce que quelque chose s'affiche même brièvement ? En mettant l'écran face à une fenètre éclairée par le soleil, est-ce que tu arrives à voir des caractères à l'écran ?
Tu dis que quand tu branches un écran externe, il n'y a pas d'affichage, est-ce que tu as fait FN + touche écran pour basculer l'affichage ? Essaie à plusieurs reprises. S'il n'y a pas d'affichage sur un écran externe, ça peut provenir de la carte graphique...
 
Pour le dépannage, il n'y a pas beaucoup à Caen, surtout que des étudiants sortant de l'école.
Un dépannage m'a dit de tout enlever pour retirer la carte graphique de son slot et laisser 1h pour que ça décharge le courant (je ne sais pas exactement). Mais pour ça il faut enlever tous: le CPU; ventilo; ... j'ai essayé de faire mais c'est trop compliqué pour moi. Je vais le laisser faire pour 60€ si le PC remarche. Ca fait 20% du prix du portable.  
Effectivement, si tu as peur de ne pas y arriver, te lance pas dans le démontage...
 
Je ne connais pas bien, mais d'après ce que je comprends, c'est le PC n'arrive pas à passer le bios pour démarrer. Mais il y a aussi de grande chance que les composants sont en panne.
 
Donc, je le PC marche, l'écran s'allume mais on voit rien, qu'est-ce qu'on pourrais éliminer pour cause de panne ?
- problème d'alimentation ?
- carte mère morte ?
Je pense à un problème de carte graphique puisqu'à priori, tu ne peux aficher sur un écran externe, mais je ne peux te le certifier...
 
Je vais à Paris la semaine prochaine, est-ce que vous connaissez un magasin ou des personnes expérimentées pour vérifier le portable ?
Je vous remercie infiniment.
Je ne suis pas sur Paris, donc je ne peux te dire mais si c'est un PC Surcouf, faudrait peut-être voir avec eux...


n°1056054
computek
Posté le 06-07-2009 à 01:31:54  profilanswer
 

"Plus de détail à ce niveau STP, quand tu mets sous tension, que se passe t-il exactement, les diodes s'allument, le ventilateur se met en route, tu dis que la couleur de l'écran change, quelle couleur alors ? Est-ce que quelque chose s'affiche même brièvement ? En mettant l'écran face à une fenètre éclairée par le soleil, est-ce que tu arrives à voir des caractères à l'écran ?
Tu dis que quand tu branches un écran externe, il n'y a pas d'affichage, est-ce que tu as fait FN + touche écran pour basculer l'affichage ? Essaie à plusieurs reprises. S'il n'y a pas d'affichage sur un écran externe, ça peut provenir de la carte graphique... "
 
 
Quand j'appuis sur le bouton M/A, le portable démarre normalement:  
- le lecteur DVD marche
- le ventilateur de la carte graphique marche
- les Leds d'alimentation et du DD marche
- l'écran devient un peu plus gris (l'écran est de type mat, il est noir quand il est éteint). Une fois j'ai vu un curseur DOS apparaît comme les démarrages normaux.
 
3s après:
- le Led du DD s'éteint (c-a-d il n'y a pas d'activité), le led alimentation est tj allumé
- Le lecteur DVD marche encore (j'ai pu ouvrir, insérer des disques)
- l'écran est toujours gris
- le ventilateur arrête de tourner
 
1 mn plus tard:
- rien s'est passé, a part le ventilateur qui commence à tourner normalement (peut-être il s'arrêtait car la carte graphique n'était pas chauffée).
 
Pour éteindre le portable, il me suffit maintenant d'appuyer légèrement au bouton M/A, pas besoin d'attendre 5s comme si on veut arrêter le PC manuellement).  
 
Je vais brancher et tester les boutons Fn+ demain dans un boutique.
Le pb vient probablement de la carte graphique ?
Merci.


---------------
Feed-Back
n°1056092
snoopy19
Posté le 06-07-2009 à 10:16:06  profilanswer
 

computek a écrit :

Quand j'appuis sur le bouton M/A, le portable démarre normalement:  
- le lecteur DVD marche
- le ventilateur de la carte graphique marche
- les Leds d'alimentation et du DD marche
- l'écran devient un peu plus gris (l'écran est de type mat, il est noir quand il est éteint). Une fois j'ai vu un curseur DOS apparaît comme les démarrages normaux.
 
3s après:
- le Led du DD s'éteint (c-a-d il n'y a pas d'activité), le led alimentation est tj allumé
- Le lecteur DVD marche encore (j'ai pu ouvrir, insérer des disques)
- l'écran est toujours gris
- le ventilateur arrête de tourner
 
1 mn plus tard:
- rien s'est passé, a part le ventilateur qui commence à tourner normalement (peut-être il s'arrêtait car la carte graphique n'était pas chauffée).
 
Pour éteindre le portable, il me suffit maintenant d'appuyer légèrement au bouton M/A, pas besoin d'attendre 5s comme si on veut arrêter le PC manuellement).  
 
Je vais brancher et tester les boutons Fn+ demain dans un boutique.
Le pb vient probablement de la carte graphique ?
Merci.

Si tu n'arrives pas à afficher sur un écran externe, après avoir fait la combinaison des touches FN + touche écran (chez HP c'est Fn + F4, sur le tien je ne peux dire mais tu dois avoir une touche avec le symbole d'un écran), il est probable que c'est un problème de carte graphique, surtout si tu n'as plus aucun affichage sur l'écran du portable, même bref. Le changement de couleur de l'écran, montre justement qu'il n'est pas HS, vérifie quand même en mettant l'écran du portable en pleine clarté, que tu ne vois rien d'affiché même peu lisible...

n°1056150
computek
Posté le 06-07-2009 à 12:25:05  profilanswer
 

Pendant les 3s, j'ai vu l'écran change de couleur (noir en gris), et le curseur DOS qui clignote (comme les autres fois que je démarre le PC).
J'ai passé chez le dépanneur ce matin, il dit qu'il n'a jamais vu ça. Je laisse le PC quand même pour qu'il voit s'il peut faire qqc.
Je voudrais savoir si le pb vient de la carte mère, est-ce que le PC arrive à démarrer pendant 3s comme le mien ou il démarre pas du tout ?


---------------
Feed-Back
n°1056225
snoopy19
Posté le 06-07-2009 à 14:40:20  profilanswer
 

Au point où tu en es, attends de voir ce que va te dire celui qui l'a entre les mains, en espérant qu'il soit sérieux et compétent ;)  

n°1056355
computek
Posté le 06-07-2009 à 20:07:15  profilanswer
 

J'ai récupéré le portable chez le dépanneur. Il est très sympa mais peu expérimenté (travaillé 1 an dans le secteur). Il dit qu'il n'a jamais vu qu'un bios s'est planté, et mon problème est rare.
Puis il a tout démonté: CPU, CG, Ram, ... et remonté en suite. Enfin, rien ne change.
Selon lui, la panne vient de la carte graphique, mais il n'est pas sûr. (quand j'allume le PC, je vois le curseur DOS clignote pendant 2s)
Donc il n'y a plus grand espoir, surtout il n'y a pas beaucoup d'informaticien expérimenté.
Qu'est-ce que vous en pensez ?


---------------
Feed-Back
n°1056362
snoopy19
Posté le 06-07-2009 à 20:29:06  profilanswer
 

Faut peut-être faire un test avec une autre CG, alors ;)

n°1056364
computek
Posté le 06-07-2009 à 20:35:26  profilanswer
 

Cela sera formidable. Mais où on peut avoir une carte graphique pour tester sans acheter ?  :pfff:  
Le type de la carte est MXM II, j'ai cherché un 9600GT mais ça coûte trop chère pour moi.


---------------
Feed-Back
n°1056365
Titouskate​r
Posté le 06-07-2009 à 20:38:14  profilanswer
 

Je ne suis pas du tout du tout un connaisseur, mais mon ordi m'a fait il y a un temps ce genre de choses... Il s'eteignait qques sec apres demarrer (en affichant bien des choses etc).
Et apres un bon moment au téléphone avec le service technique a faire les test en carton ("retirez la batterie svp -_-" ) Il s'est avérré que c'etait une (de mes 2) barretes de ram qui avait "grillé". Apres remplacement ca tournait a nouveau.
 
T'es 2 go de ram c'est surement du 1 + 1 donc bon essaye peut-etre en en retirant une, puis l'autre.
 
Bon heu ca reste très suggestif mais j'ai posté parcequ'e ca resesmblait beaucoup a ce qui m'arrivait :)
 
Bonne chance!!!!

n°1056390
computek
Posté le 06-07-2009 à 21:41:51  profilanswer
 

Je te remercie pour ton astuce mais le dépanneur a déjà retire et essayer avec une des deux barrettes, et la magie n'apparait pas malheureusement.


---------------
Feed-Back
n°1056773
computek
Posté le 07-07-2009 à 20:45:19  profilanswer
 

Si la carte graphique est la cause du panne, quelles sont les cartes dont je pourrais changer ? C'est un slot MXM II
Ex : 8600, 9600, ... Il y a d'autres, surtout Ati ?


---------------
Feed-Back
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Ordinateurs portables
  Portable

  [Aide] Portable ne démarre plus à cause du Bios

 

Sujets relatifs
Ahat d'un portable : conseils !quel portable entre le HP DV7-2037ef et le toshiba qosmio F50-138
Ordinateur portable qui ne démarre plus : coup de chaud ?conseil pour pc portable
portable pour 700-800€ pour faire de l'autocadAide pour le choix d'un disque dur externe 1000 gigas
Aide pour RAZ d'un disque dur sur Portableportable avec bonne autonomie
Plus de sujets relatifs à : [Aide] Portable ne démarre plus à cause du Bios


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR