Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1491 connectés 

  FORUM HardWare.fr
  Linux et OS Alternatifs
  réseaux et sécurité

  Problème d'update avec Bind

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'update avec Bind

n°760484
IPeTeITheN​obody
La démence croit avec l'usage
Posté le 08-12-2005 à 16:57:02  profilanswer
 

Bonjour,
 
Lors de la consultation des fichiers de logs, je constate la présence régulière de ce type de ligne pour Bind (ou named) :
 
Dec 6 18:44:26 dns named[xxx]: client xx.xxx.xxx.xxx#xxxx: updating zone 'xxxxxx.xx/IN': update failed: 'RRset exists (value dependent)' prerequisite not satisfied (NXRRSET)
 
 
Sur le site de Bind, il est indiqué que cela est lié à un pb de pré-requis.
 
Or j'ai juste changé la version de Bind et passer de Debian à RedHat EL, tout en conservant les fichiers de conf.
 
Quelqu'un aurait une idée ?

mood
Publicité
Posté le 08-12-2005 à 16:57:02  profilanswer
 

n°760624
IPeTeITheN​obody
La démence croit avec l'usage
Posté le 09-12-2005 à 08:49:08  profilanswer
 

UP !
Personne ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Linux et OS Alternatifs
  réseaux et sécurité

  Problème d'update avec Bind

 

Sujets relatifs
probleme installation mandriva 2006 sur asus a8v deluxeProbleme avec graveur dvd [RESOLU]
Installer Java sous Linux: Probléme!probleme lilo
Probleme Mysql et skip-networking :(problème tableau de bord gnome
problème d'installation de phpmyadmin sur mandriva 2006Debian et probleme avec Lilo
Problème de lecture de DVD vidéo sur une platine de salonprobleme xhost
Plus de sujets relatifs à : Problème d'update avec Bind


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR