Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3030 connectés 

  FORUM HardWare.fr
  Linux et OS Alternatifs
  réseaux et sécurité

  Probleme configuration LAMP sur Suse

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme configuration LAMP sur Suse

n°790733
fabre
Posté le 09-03-2006 à 08:50:08  profilanswer
 

J'ai installé Apache, Mysql, PHP et PhpMyAdmin sur une machine tournant sur Suse 10.0
 
J'ai activé l'option serveur web http (80) du Router et configuré les vhost avec Yast. jusque la pas de problemes.
 
Ce que je comprends pas c'est que personne ne peut se connecter sur les sites a moins que j'ouvre d'abord une des pages internet dans firefox sur le serveur lui meme, la tout le monde a acces mais apres qlq minutes plus personne ne peut se connecter de nouveau.
Evidement si je rouvre une page sur le serveur, il est a nouveau possible d'acceder voir les pages.
 
C'est ma premiere installation d'Apache et j'arrive pas a voir ce que j'ai loupé.

mood
Publicité
Posté le 09-03-2006 à 08:50:08  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Linux et OS Alternatifs
  réseaux et sécurité

  Probleme configuration LAMP sur Suse

 

Sujets relatifs
[Tomcat, Postgresql & JSP] Problème de connexion JDBCconfiguration de WHAX
[VPC][DEBIAN] Problème d'espace disque (virtuel) ...probleme d install debian
Probleme avec Java-Acces-BridgeProbleme achat Cedega
[débutant] problème son ubuntuprobleme de clavier : debian
[résolu] problème de partition root avec liloProblème avec Proftpd
Plus de sujets relatifs à : Probleme configuration LAMP sur Suse


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR