Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
410 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Onduleur

  Comportement intrigant sur onduleur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Comportement intrigant sur onduleur

n°646471
T3K
Berserk Overkill Certified
Posté le 20-04-2011 à 18:31:58  profilanswer
 

Salut à tous,
 
j'ai chez moi 2 onduleurs de 1500VA : des APC Smart Ups SC1500I, des rack 19" de 2U (pas la peine de me dire que c'est énorme, j'ai plein de machines qui font du 24/7
et surtout des tension délivrées par EDF tout simplement lamentables alors que mon installation élec a moins de 10 ans et est parfaitement aux normes, en plus l'install élec à été très bien réalisée)  [:kapukapu]
bref, j'ai un des 2 ondulo acheté à la fin de l'année 2009 (octobre)
et le 2eme acheté ce mois ci en remplacement de plusieurs autres vieux ondulos (qui n'ont rien à voir, le fait est qu'à l'heure actuelle, ils dégagent)
 
Je n'ai pas de soucils quant au fonctionnement de ces 2 ondulos, ils sont vraiment très efficaces et j'ai jamais eu le moindre accident sur mes machines à la commutation en cas de soucils sur le secteur (ce qui est très fréquent, plusieurs fois par semaine)
 
En ayant exectement les 2 même ondulos (avec les mêmes réglages aussi), j'ai remarqué un truc au niveau de la gestion du ventilo arrière, qui différe entre mes 2 ondulos (qui sont identiques sur le papier), j'ai aussi un 3eme ondulo APC plus petit pour mon matos réseau et plusieurs écrans LCD, un BackUPS RS 1000VA qui date de mai 2010 (qui est au passage un très bon ondulo aussi, jamais eu un seul incident avec)
 
Voilà comment tout ce petit monde gère sa ventilation :
 
Le BackUPS RS 1000VA déclenche sont ventilo dès passage sur batterie (même "à vide" )
Mon 2eme SmartUPS SC1500I déclenche sont ventilo dès passage sur batterie, même "à vide" tout comme pour le BackUPS
Mon 1er SmartUPS SC1500I ne déclenche pas sont ventilo dès le passage sur batterie (jamais à vide, seullement à partir d'un certain niveau de charge et dans ce cas il fait à peu prêt autant de bruit qu'un jet sur le tarmac juste avant le décollage), donc le ventilo fonctionne.
Bien sûr, et heureusement, dans aucuns cas ces ondulos ne déclenchent les ventilos lorsqu'ils sont sur le secteur.
 
D'où vient cette différence de comportement entre le système de ventilation de mes 2 ondulos ? (qui sont rigoureusement identiques (du moins dans les ref) et qui ont exatement les même réglages)
a priori, on peut supposer que APC a apporté entre-temps un changement entre les 2 ondulos, ça pourrait concerner les points suivants :
-Firmware ? (je ne pense pas qu'ils soient dans la même révision, il a pas mal coulé d'eau sous les ponts entre mes 2 achats)
-Changement de révision dans le hardware ?
 
J'ai bon ou pas ?  :whistle:


Message édité par T3K le 20-04-2011 à 18:40:59
mood
Publicité
Posté le 20-04-2011 à 18:31:58  profilanswer
 

n°646486
JML19
Posté le 20-04-2011 à 20:51:41  profilanswer
 

Bonsoir
 
Sont t'ils à la même température, celui qui a le ventilateur qui démarre instantanément n'est t'il pas placé à un endroit plus chaud, au dessus des autres par exemple ?

n°646492
T3K
Berserk Overkill Certified
Posté le 20-04-2011 à 22:58:04  profilanswer
 

justement non, j'ai bien testé en les montant côté à côté et non empilés, température à 22°C  partout. Et c'est bien ce qui m'intrigue : ces ondulo ont des spec identiques, les réglages identiques, des conditions de fonctionnement identiques. Seul la date de fabrication (et probablement le firmware aussi) changent
Quant au premier ondulo (qui ne se déclenche qu'en forte charge), même s'il fait 55°C  dans la pièce, il ne se déclenche vraiment qu'à forte charge, cad avec 3 machines moyennes en full dessus (j'ai eu l'occaz' de constater ça l'été dernier)  :lol:


Message édité par T3K le 20-04-2011 à 22:59:29
n°646511
JML19
Posté le 21-04-2011 à 09:10:24  profilanswer
 

Bonjour
 
Curieux sur le site du constructeur je n'ai pas vu plusieurs firmwares.

n°646529
LeGrandAle​xandre
Posté le 21-04-2011 à 11:55:54  profilanswer
 

Tu peux aller sur un forum d'utilisateurs
 
http://forums.isxusergroups.com/th [...] 313&#16313
 
Il semblerait que sur les modéles récents, les ventilateurs fonctionnement effectivement tout le temps, mais avec une vitesse et un bruit plus faibles. Les avis des utilisateurs sont partagés.

n°646600
T3K
Berserk Overkill Certified
Posté le 21-04-2011 à 20:38:44  profilanswer
 

Merci pour le lien  ;)  
Effectivement, je constate que je ne suis pas le seul à me poser des questions sur la ventilation des rack APC.
 
Non que ce soit grave ou gênant, mais moi ça m'intrigue cette histoire  [:naughty]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Onduleur

  Comportement intrigant sur onduleur

 

Sujets relatifs
choix d'un onduleurCascade d'onduleur
Onduleur qui claqueEst ce qu'un onduleur produit un champ électromagnétique autour delui?
Choix onduleur pour PC (très) gourmandArrêt brutal onduleur et PC juste avant d'arriver sur le bureau
1er achat onduleurA Vendre : Onduleur APC Smart-UPS 750VA LCD 230V SMT750i
Recherche un onduleurComment récycler la batterie d'un onduleur
Plus de sujets relatifs à : Comportement intrigant sur onduleur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR