Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
848 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  Nouvelle config qui ne démarre pas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Nouvelle config qui ne démarre pas

n°414469
Kurdy34
Posté le 29-07-2007 à 21:06:19  profilanswer
 

Bonjour a tous.
 
J'ai monté un nouveau pc cet aprem
 
Asus p5b deluxe
8800gtx twintech
2gb(2x1gb) de DDR2 800 kingstone
alim nexus 600W nx8060
maxtor 320gb
 
Je le monte j'allume, et rien ne s'affiche a l'écran.
 
Je m'intérroge, je change la carte graphique de place je la met sur le port PCI-E 6x la le PC reboot en permanence.
 
Je remet donc la carte sur l'emplacement 16x et la pareil ca reboot tout le temps, je débranche tout sauf la ram le proc et la carte mere, pareil.
 
J'enleve une barrete de ram et la il reboot une fois, j'enleve toute la ram pareil.
 
J'ai changé d'alim pour mettre ma vieile 450w a la place c la meme chose.
 
Ca vient donc soit de la carte mere soit du proc non?

mood
Publicité
Posté le 29-07-2007 à 21:06:19  profilanswer
 

n°414551
Kurdy34
Posté le 30-07-2007 à 09:13:53  profilanswer
 

up please


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  Nouvelle config qui ne démarre pas

 

Sujets relatifs
Nouvelle imprimante --> volume encre initalQuelle config minimum pour un 24" ?
pc ne demarre plusquel ecran pour ma config?
Config pc avec decodeur 5.1 externeNouvelle imprimante
Nouvelle Configachat config en Allemagne???
[Topik Unique]HP Officejet Pro8600 et 6700 Premium 
Plus de sujets relatifs à : Nouvelle config qui ne démarre pas


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR