Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1144 connectés 

  FORUM HardWare.fr
  Hardware

  ventilo chipset de l'asus a7v266-e

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ventilo chipset de l'asus a7v266-e

n°1274321
c3po
All my life, all my dreams....
Posté le 16-03-2002 à 16:24:15  profilanswer
 

est-ce ke je peux retirer ce ventilo? il me gonfle il n'y a plus ke lui ki fait du bruit  
merci d'avance  :)


---------------
Radiohead | Noir Désir
mood
Publicité
Posté le 16-03-2002 à 16:24:15  profilanswer
 

n°1274457
c3po
All my life, all my dreams....
Posté le 16-03-2002 à 17:16:42  profilanswer
 

sympa les gars  :(


---------------
Radiohead | Noir Désir
n°1274458
GrosPied
Posté le 16-03-2002 à 17:17:04  profilanswer
 

si il est la c kil sert a kelke chose nan ? :D

n°1274460
Prems
Just a lie
Posté le 16-03-2002 à 17:17:38  profilanswer
 

Oui, tu le vires et tu mets un BlueOrb à la place, plus de bruit.


---------------
Ratures - Cuisine
n°1274464
c3po
All my life, all my dreams....
Posté le 16-03-2002 à 17:19:52  profilanswer
 

Prems a écrit a écrit :

Oui, tu le vires et tu mets un BlueOrb à la place, plus de bruit.  



bon la il ya rien ca marche pas de bug  [:veryfree] on verra


---------------
Radiohead | Noir Désir
n°1274512
thekao
Posté le 16-03-2002 à 17:41:23  profilanswer
 

je crois qie j'avais essaye de le faire sur ma carte mais je l'ai remis parce que j'avais l'impression que je recevais moins bien la reception tele!
C'est bizarre j'ai une miro pctv et j'ai l'impression qu'il faut avoir un tres bon signal entre le northbridge et le southbridge pour avoir une bon signal!
J'ai remarque egalement que si je laisse le fsb a 133 et donc le bus pci a 33Mhz la reception est mauvaise et quand  j'augmente le bus pci a 35Mhz, la reception devient parfaite...

n°1274520
c3po
All my life, all my dreams....
Posté le 16-03-2002 à 17:44:33  profilanswer
 

[:super chinois] merci mais je n'ai pas de tuner tv donc la ca fé 3 heures ke ca marche sans et pas de bug  :)

 

[jfdsdjhfuetppo]--Message édité par c3po--[/jfdsdjhfuetppo]


---------------
Radiohead | Noir Désir
n°1274557
Stanley_Go​odSpeed
Posté le 16-03-2002 à 18:02:12  profilanswer
 

Moi quand j ai acheter mon A7V133 , une semaine apres le ventilo était débranché  ;) et ca a tenu l'été...

 

[jfdsdjhfuetppo]--Message édité par Stanley_GoodSpeed--[/jfdsdjhfuetppo]

n°1274585
Cap'tain K​averne
Posté le 16-03-2002 à 18:14:03  profilanswer
 

J'ai eu le même probleme sur la même carte mère, je l'ai demonté et remonter le ventillo TITAN cuivre qui va soit sur carte vidéo , soit sur chipset, no soucis les trous correspondent.
Une fois demonté, j'ai enlevé le collant sur le ventillo ARX défectueux, j'ai mis une goutte d'huile de chaine de vélo, j'ai remis le collant et je l'ai essayé...plus de bruit ;)  
CONCLUSION: pas besoin de faire comme moi et depenser 100balles pour le changé, une goutte d'huile et ça repart. ;)


---------------
........_o
n°1274596
c3po
All my life, all my dreams....
Posté le 16-03-2002 à 18:18:54  profilanswer
 

thx  [:super chinois]


---------------
Radiohead | Noir Désir

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  ventilo chipset de l'asus a7v266-e

 

Sujets relatifs
branchement ventilo sur molex et monitoring ?ventilo pour ke mon pross est froid
Asus G3 Ti500 et aquisitioncliquetis émis par lecteur CD ASUS pour cds audio
Performance du chipset RADEON 8500 avec 3D Studio Max ???Geforce4 ti 4600 leadteck / Asus a7v133
! t° chipset à 70° !Qui a testé l'Asus P4S333?
ASUS A7V333 
Plus de sujets relatifs à : ventilo chipset de l'asus a7v266-e


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR