Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1166 connectés 

 



Dernière réponse
Sujet : probleme de demarrage (bips)
strikerman751 le montage c'est bien passer puisque j'ai pu le faire tourner depuis 1 mois mais tu as peut etre raison je vais reverifier

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
strikerman751 le montage c'est bien passer puisque j'ai pu le faire tourner depuis 1 mois mais tu as peut etre raison je vais reverifier
drenek Tu as bien monté ta carte mère dans le boîtier? Assure toi que l'arrière de la carte mère ne touche pas le métal du boîtier, ce qui la mettrait à la masse et qui pourrait expliquer ces bips au démarrage. Euh, c'est juste une idée tirée de mon expérience personnelle.
strikerman751 au demmarge il emet plusieurs bips continus , je pensais que ca pouvais etre du a ma carte video mais j'ai fais un essais avec une autre carte pareil. J'ai regarde les codes erreurs des bips mais bon ca m'explqiue pas grand chose. je me dis que soit c'est un soucis de memoire soit ma carte mere, c'est un probleme hardware c'est clair mais lequel si vous avez une piste
 
ma config :
Athlon XP 1500
Elite K7S5A chipset elite
256 memoire DDr

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR