Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1633 connectés 

 



Dernière réponse
Sujet : Probléme de Boot......
2501 ben ça à rien changé du tout

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
2501 ben ça à rien changé du tout
2501 g trouvé le jumper.....je vais bien voir si ça marche ou po.....
2501 ya po de jumper à coté de la pile, ya aucune indication, et sur le site de PB ya pas les notices............grrrrrrrrrrrrrr....

2501 a écrit a écrit :

nan deja fait, sans les HDD c pareil, sinon qu'entend tu par clear cmos, on fait ça dans le bios ?  




 
même si c'est un PC HP, tu dois avoir vers la pile de la CM un cavalier. Il est en position 1-2 (il fait contact entre la pin 1 et 2) : le CMOS est conservé. Si tu mets le cavalier en position 2-3 (= déplacer le cavalier en lui faisant faire contact entre la pin 2 et 3), tu vas faire un clear CMOS qui efface le contenu du paramétrage du bios.
Le cavalier doit de se trouver en position 2-3 pdt qques secondes et il doit être remis ensuite en position normale (1-2).
 
Un clear CMOS doit être fait PC éteint cordon d'alim débranché et peut t'aider à résoudre ton pbm.
 
:hello:

2501 j'ais pas la notice de la carte mére, je sais donc pas quel jumper c.......vais esssayer de trouver ça sur le net...
2501 nan deja fait, sans les HDD c pareil, sinon qu'entend tu par clear cmos, on fait ça dans le bios ?

2501 a écrit a écrit :

J'ais remi en service un vieux packard bell 120Mhz hier, mais lorsqu'il demarre il detecte mes deux disques durs, le lecteur de disquette mais il se bloque aprés.
Le voyant du lecteur de disquette reste allumé en permanence et je n'otient que ça durant la séquence de boot :  
 
to enter setup..........bla bla bla......
 
0032768 KB
 
keyboard........detected
mouse............detected
 
proc speed.....120 MHz
 
Hard Disk 0 installed ST3630A
Hard Disk 1 installed conner......bla bla
 
Floppy A: Installed
 
et aprés plus rien, j'ais pourtant un bip du bios, et il y à un windows 95 d'installé sur un des disque....
j'ais aussi été das la config bios pour spécifier les options de boot ( disquette en premier, disque dur en 2éme ) mais rien à faire......
 
si qq à des ID.............  
 
 




 
démarre sans les HDD : vérifie si ça boote "à blanc"
sinon tente un clear CMOS...

2501 J'ais remi en service un vieux packard bell 120Mhz hier, mais lorsqu'il demarre il detecte mes deux disques durs, le lecteur de disquette mais il se bloque aprés.
Le voyant du lecteur de disquette reste allumé en permanence et je n'otient que ça durant la séquence de boot :  
 
to enter setup..........bla bla bla......
 
0032768 KB
 
keyboard........detected
mouse............detected
 
proc speed.....120 MHz
 
Hard Disk 0 installed ST3630A
Hard Disk 1 installed conner......bla bla
 
Floppy A: Installed
 
et aprés plus rien, j'ais pourtant un bip du bios, et il y à un windows 95 d'installé sur un des disque....
j'ais aussi été das la config bios pour spécifier les options de boot ( disquette en premier, disque dur en 2éme ) mais rien à faire......
 
si qq à des ID.............

 

[jfdsdjhfuetppo]--Message édité par 2501--[/jfdsdjhfuetppo]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR