Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2944 connectés 

 



Dernière réponse
Sujet : Probleme d alimentation aider moi vite svp
Azrael_Baal Voila g tester ce n est pas le fusible
 
D autre idee ?

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
Azrael_Baal Voila g tester ce n est pas le fusible
 
D autre idee ?
getget Deja fais toi preter une autre alim pour savoir !
Azrael_Baal mertci zel je vais regarder ca de suite
si vous pensez a kelke chose d autre n hesitez pas merci
Zel Dans alim, ils sont sur des support soudés sur le CI directement et, des fois, il y en a un pour le 12 et un pour le 5 V
Azrael_Baal Ben je crois pas car si le cpu etait mort je vois pas pourquoi le ventilateur de l alim ne tournerait pas ...
DarkAngel_s c pas ton proc par zazard ...
Azrael_Baal Tu crois? et je peux le trouver ou dans l alim ce fusible a moins que se soit le seul g jamais ouvert d alim donc ..; merci pour votre aide continuer
Zel Fusible de protection qui a laché ?
Azrael_Baal Voila mon pc ne boot plus ( pas de post rien du tout ) mais quand je l allume l alim fais juste un petit bourdonnement et son ventilo ne tourne pas, et ca ne sent pas le bruler rien du tout...
 
Pouvez vous me donner les causes de ce mal merci...
 
Merci de votre aide

Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR