Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
962 connectés 

  FORUM HardWare.fr
  Hardware

  Reconnaissance HDD (sur mobo RAID) ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Reconnaissance HDD (sur mobo RAID) ?

n°1182003
jebthebear
Posté le 13-02-2002 à 11:34:48  profilanswer
 

Slt,
 
Cf. ma config pour comprendre un peu mieux...
Bah en fait, G enlevé un HDD IBM pour voir si ses references etaient bonnes pour le revendre a un pote. Bref, elles l'etaient pas, donc je rebranche tout, un peu degouté, et bien sur, les 2 HDD sur l'IDE 0 (pas du RAID hein !) sont po reconnus. Celui du RAID (tout seul) l'est lui.... :cry:
Verif de branchement, etc... rien y fait. G H E T une PSU de 340W pour soulager mon ancienne de 250W ( :D ) mais rien....
 
Heeeeellllllpppppppppp plizzzzzzzzzzzz  !!
:)

 

[jfdsdjhfuetppo]--Message édité par jebthebear--[/jfdsdjhfuetppo]


---------------
-----BEGIN PGP SIGNATURE-----
mood
Publicité
Posté le 13-02-2002 à 11:34:48  profilanswer
 

n°1182122
jebthebear
Posté le 13-02-2002 à 12:18:57  profilanswer
 

:bounce:


---------------
-----BEGIN PGP SIGNATURE-----
n°1182146
popoles
Posté le 13-02-2002 à 12:31:05  profilanswer
 

voir dans le bios si les ide sont enabled
et puis changer ptet la séquence de boot (si c'est le disque de boot)


---------------
Tant Val a cru Charlot, k'Al a faim; elle c Kass
n°1182147
popoles
Posté le 13-02-2002 à 12:31:11  profilanswer
 

voir dans le bios si les ide sont enabled
et puis changer ptet la séquence de boot (si c'est le disque de boot)


---------------
Tant Val a cru Charlot, k'Al a faim; elle c Kass
n°1182164
jebthebear
Posté le 13-02-2002 à 12:34:36  profilanswer
 

popoles a écrit a écrit :

voir dans le bios si les ide sont enabled
et puis changer ptet la séquence de boot (si c'est le disque de boot)  




 
en fait, G deja testé ca, mais pas moyen de detecter un HDD... Et si je plug le HDD sans le visser sur la tour, et tout seul sur sa nappe, il marche ! (G fait gaffe au master/salve hein ! :) )
Pour la sequence de boot, C fait aussi. Il me fait un "disk boot failure" etc...
Les nappes sont bien misent, et la config a pas changer vis a vis de celle qui tournait parfaitement depuis 6 mois !! C juste que G devissé un HDD pour verifier ses ref mais depuis :( ...


---------------
-----BEGIN PGP SIGNATURE-----
n°1182177
popoles
Posté le 13-02-2002 à 12:38:41  profilanswer
 

contacts entre des connecteurs ide de la nappe et autre chose ...
à vérifier  (si ca marche hors de la tour)


---------------
Tant Val a cru Charlot, k'Al a faim; elle c Kass
n°1182276
jebthebear
Posté le 13-02-2002 à 13:03:24  profilanswer
 

popoles a écrit a écrit :

contacts entre des connecteurs ide de la nappe et autre chose ...
à vérifier  (si ca marche hors de la tour)  




 
comment ca ?
Les connecteurs IDE toucheraient autres choses que les papattes du HDD ? :??:


---------------
-----BEGIN PGP SIGNATURE-----
n°1182440
jebthebear
Posté le 13-02-2002 à 13:43:03  profilanswer
 

:bounce:


---------------
-----BEGIN PGP SIGNATURE-----
n°1182501
popoles
Posté le 13-02-2002 à 13:53:07  profilanswer
 

jebthebear a écrit a écrit :

 
 
comment ca ?
Les connecteurs IDE toucheraient autres choses que les papattes du HDD ? :??:  




 
sur une nappe y a tjrs 2 connecteurs. je parle du connecteur éventuellement libre, qui peut toucher un connecteur ide de l'autre nappe ou de la nappe du fdd (par exemple)


---------------
Tant Val a cru Charlot, k'Al a faim; elle c Kass
n°1182634
jebthebear
Posté le 13-02-2002 à 14:19:47  profilanswer
 

popoles a écrit a écrit :

 
 
sur une nappe y a tjrs 2 connecteurs. je parle du connecteur éventuellement libre, qui peut toucher un connecteur ide de l'autre nappe ou de la nappe du fdd (par exemple)  




 
ah ok ! bah non, pas du tout, G aussi fait gaffe a ca. En fait, G ecarté toute mauvaise connexion en verifiant tout de A a Z... :(

 

[jfdsdjhfuetppo]--Message édité par jebthebear--[/jfdsdjhfuetppo]


---------------
-----BEGIN PGP SIGNATURE-----
mood
Publicité
Posté le 13-02-2002 à 14:19:47  profilanswer
 

n°1182665
popoles
Posté le 13-02-2002 à 14:27:28  profilanswer
 

jebthebear a écrit a écrit :

 
 
ah ok ! bah non, pas du tout, G aussi fait gaffe a ca. En fait, G ecarté toute mauvaise connexion en verifiant tout de A a Z... :(  
 
 




 
alors je vois pas.
tu dis que ca marche quand le disque est à l'extérieur de la tour
 
quand le disque est fixé dans la tour, mis à par la nappe qui peut toucher qq chose, je vois pas la différence (puisque tu as vérifié les connexions)
 
ou alors le cable d'alim ?


---------------
Tant Val a cru Charlot, k'Al a faim; elle c Kass
n°1182763
jebthebear
Posté le 13-02-2002 à 14:51:26  profilanswer
 

popoles a écrit a écrit :

 
 
alors je vois pas.
tu dis que ca marche quand le disque est à l'extérieur de la tour
 
quand le disque est fixé dans la tour, mis à par la nappe qui peut toucher qq chose, je vois pas la différence (puisque tu as vérifié les connexions)
 
ou alors le cable d'alim ?  




 
bah justement, C pour ca que G acheté hier soir une PSU Chieftec 340W.... donc C po ca non plus :cry:
 
merci de te soucier de ce pb popoles ! :hello:


---------------
-----BEGIN PGP SIGNATURE-----
n°1182845
popoles
Posté le 13-02-2002 à 15:11:56  profilanswer
 

je vois plus que le connecteur ide hs, essaies de mettre sur l'autre


---------------
Tant Val a cru Charlot, k'Al a faim; elle c Kass
n°1182854
popoles
Posté le 13-02-2002 à 15:13:19  profilanswer
 

popoles a écrit a écrit :

je vois plus que le connecteur ide hs, essaies de mettre sur l'autre  




 
oups, le port ide de la carte mère  (ide1 vers ide2)


---------------
Tant Val a cru Charlot, k'Al a faim; elle c Kass
n°1182861
jebthebear
Posté le 13-02-2002 à 15:14:28  profilanswer
 

popoles a écrit a écrit :

je vois plus que le connecteur ide hs, essaies de mettre sur l'autre  




 
oki, je te remercie... quelle merde l'info kan ca marche po :(
 
@+ popoles :hello:


---------------
-----BEGIN PGP SIGNATURE-----
n°1182868
popoles
Posté le 13-02-2002 à 15:15:54  profilanswer
 

A+   :hello:


---------------
Tant Val a cru Charlot, k'Al a faim; elle c Kass
n°1193574
jebthebear
Posté le 16-02-2002 à 23:29:13  profilanswer
 

euh... bon, ca marche tjs pas.... :cry:
 
 
il faut absolument une nappe ATA 100 sur du raid non ?? (Highpoint 370)


---------------
-----BEGIN PGP SIGNATURE-----

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Reconnaissance HDD (sur mobo RAID) ?

 

Sujets relatifs
ASUSTeK A7V266-E RAIDBesoin de temoignage: mobo Soltek SL75DRV
KR7A raid quand pensez-vousComment brancher les hd sur une config raid
les ports raid de la MSI k7t266pro2 RU n acceptent que des dd?comment brancher les hd en raid
un autre pb raid et kt7aDrivers Bios KT7-A Raid non officiel ?? BON/PAS BON ??? OU
Help sur config raidmsi k7t pro2-ru et RAID 0
Plus de sujets relatifs à : Reconnaissance HDD (sur mobo RAID) ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR