Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1639 connectés 

  FORUM HardWare.fr
  Hardware

  Ma Asus A7V333 ne reconnait pas mon processeur TBird 1133 Mhz ???

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ma Asus A7V333 ne reconnait pas mon processeur TBird 1133 Mhz ???

n°1400050
thobarLEKO​SOVAR
Posté le 01-05-2002 à 14:56:53  profilanswer
 

Salut,
J'ai acheté une Asus A7V333 et j'ai un processeur AMD T-bird 1.113 Mhz (bus 266) et ma carte ne démarre qu'en 850 mhz !!!
dans le bios , j'ai trois choix :
850 mhz
1133 mhz
manuel
si, je tente les autres choix,mon Pc ne démarre pas.
j'ai déjà essayé de jouer avec les fréquences procceurs,de bus et
de voltage,rien n'y fait !!!
sur la carte,il y a des cavaliers physiques de fréquence, pareil cela ne fonctionne pas.
Sinon, la version BIOS est 1004 , il existe une version 1005 et 1006 beta.
J'ai téléchargé la version 1005 en format *.bin , je l'installe comment ???
AIDEZ MOI SVP !!!
D'avance merci !!!

mood
Publicité
Posté le 01-05-2002 à 14:56:53  profilanswer
 

n°1400062
thobarLEKO​SOVAR
Posté le 01-05-2002 à 15:02:49  profilanswer
 

:sweat:  :sweat:  :sweat: personne ne trouve ??? :ouch:  
 :heink:

n°1400133
taill
Vive les pingouins !!!!
Posté le 01-05-2002 à 15:32:42  profilanswer
 

Hum, zarb :heink:  
 
Pour le bios, tu le mets à la racine d'une disquette, tu note son nom, tu reboot, tu appuyer sur Alt+F2 je crois, et ça démarre un utilitaire tip-top pour mettre à jour le bios :love:  
 
 :hello:

n°1402614
JEFLEFOU
Posté le 02-05-2002 à 13:55:40  profilanswer
 

Disquette de boot DOS. Copie de aflash.exe et du bios.
Tu lances aflash et tu suis tout simplement les instructions.
 
http://www.asuscom.de/support/techmain/technical.htm

n°1405919
thobarLEKO​SOVAR
Posté le 03-05-2002 à 16:51:43  profilanswer
 

j'ai enfin ma réponse !!!  :D  :D  :D  :D  :D  
Mon Pc n'arrivait pas à démarrer en 1133 mhz car
Mon alimentation déconnait...
j'ai acheté une alim enermax 350 watts  
et c'est le pieds , aux p'tits oignons !!!
Merci aux personnes qui m'ont répondu et à celles qui cherchent  
encore  :)  :D  :)  :D  :)  :D  
 
 
 :hello:  :hello:  :hello:  :hello:  :hello:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Ma Asus A7V333 ne reconnait pas mon processeur TBird 1133 Mhz ???

 

Sujets relatifs
Je garde quoi ??? Duron 1 Ghz + Abit KT7A ou P3 800 EB + ASUS CUS L2ASUS Probe
Alors vous en etes content de votre Asus A7M266-D !??....petit probleme avec ma asus p4s333
ASUS A7V333 compatible Thoroughbred ??pb voltage a7v333
Aqua 690 sur tbird 1.4 ghz ??perfs ti 4400 et tbird 1.4
Problème avec une Gforce 4 ti 4400 de chez Asus 
Plus de sujets relatifs à : Ma Asus A7V333 ne reconnait pas mon processeur TBird 1133 Mhz ???


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR