Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1513 connectés 

  FORUM HardWare.fr
  Hardware

  question sur R8500

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

question sur R8500

n°1135491
chrisbk
-
Posté le 29-01-2002 à 14:53:49  profilanswer
 

Bon, etant donné que ma gf2MX commencait a me lasser, j'ai décidé de passer a la vitesse sup avec la radeon 8500 . L'idée de faire le con avec les PS/VS me plaisait bien .
 
Bon.
 
L'install va bien, mais j'ai néanmoins quelques questions, bref, est il normal :
 
 
- que la reglette "gamma" dans les parametres d'affichage avancés n'aient aucun impact (gamma a toc ou au min, ca change rien du tout)
 
- que l'adapteur fourni pour la connexion a une télé ne soit pas compatible avec le connecteur a l'arriere de la R8500 (autrement dit, ca entre pas) ?
 
et enfin :  
 
-Est ce que le reset sauvage qui a lieu quand j'essaye le mode filaire est un effet collatéral indésirable (mais inévitable) ou un bien tout simplement bug alacon ?
 
 
Conf : Athlon 1Ghz, 256Mo, R8500 LE, DX8.1, W2K SP2  
 
thks

mood
Publicité
Posté le 29-01-2002 à 14:53:49  profilanswer
 

n°4095518
stiffler
Lâche mon profil putain ! :o
Posté le 25-05-2005 à 17:41:35  profilanswer
 

Je penche pour un bug à la con ! [:dawa]

n°4095600
mattoooo
Posté le 25-05-2005 à 18:21:20  profilanswer
 

met ton directX à jour ansi que les pilotes de ta CG
 
p-s :Posté le 29-01-2002 à 14:53:49 ça fait plus de trois ans

n°4095615
blazkowicz
Posté le 25-05-2005 à 18:27:44  profilanswer
 

j'ai le même problème de gamma qui ne marche pas sur une radeon 9200SE (de même génération), avec des catalysts récents (5 point quelque chose)
c'est lamentable, jouer à CS et DoD dans ces conditions ^^
 
ptet qu'il faut essayer des vieux catalysts (3.x ? 2.x?)

n°4095621
alexreunio​n
Posté le 25-05-2005 à 18:30:40  profilanswer
 

je penche pour un remontage sauvage de topik.
 
si il avait du attendre aujourd'hui pour une reponse il aura eu le temps de fossiliser devant son ecran :D
 
3 ans quand meme les enfants.


---------------
Mon feedback
n°4095630
blazkowicz
Posté le 25-05-2005 à 18:34:00  profilanswer
 

en tout cas ça a le mérite de prouver que chez ATI le gamma dans les pilotes ne marche pas sur les 8500/9000/9200 depuis trois ans et demi :fou: :gun:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  question sur R8500

 

Sujets relatifs
est il possible de savoir la vitesse en ns de la memoire du r8500?Carte mère bi-proc Athlon XP TYAN : question a propos de la RAM...
question sur les cartes graphiquesQuestion à ceux qui ont une GA-7IXE4
question conneJuste une petite question
enermax FS710.....juste une question...kt7a-raid + R8500 Need help
question reccurente; mon silence :)Question ??? IBM 60 GXP ou Maxtor D740X ???
Plus de sujets relatifs à : question sur R8500


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR