Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2322 connectés 

  FORUM HardWare.fr
  Hardware

  Question sur une alim AT (problème de branchement)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Question sur une alim AT (problème de branchement)

n°1277511
caramon
Posté le 17-03-2002 à 20:51:35  profilanswer
 

J'ai un trou de mémoire à l'instant  :crazy:  
Les 2 prises qui se branchent sur la carte mère, ce sont les fils noirs ou les fils rouges qu'on met côte à côte ?

 

[jfdsdjhfuetppo]--Message édité par caramon--[/jfdsdjhfuetppo]


---------------
- Cara -
mood
Publicité
Posté le 17-03-2002 à 20:51:35  profilanswer
 

n°1277531
caramon
Posté le 17-03-2002 à 20:57:23  profilanswer
 

:bounce:


---------------
- Cara -
n°1277537
caramon
Posté le 17-03-2002 à 20:59:57  profilanswer
 

Personne peut m'aider ?  :??:


---------------
- Cara -
n°1277544
eristoff
Posté le 17-03-2002 à 21:03:21  profilanswer
 

fils noirs au milieu si je me souviens bien, à vérifier

n°1277549
caramon
Posté le 17-03-2002 à 21:06:21  profilanswer
 

Je vois que tes souvenirs te font un peu défault aussi  :)  
C'est marrant  :hello:  
Merci en tout cas !


---------------
- Cara -
n°1277551
dust
Posté le 17-03-2002 à 21:07:19  profilanswer
 

fil noir contre fil noir!
en gros les deux noir au millieux

 

[jfdsdjhfuetppo]--Message édité par dust--[/jfdsdjhfuetppo]

n°1277553
lexdu
Fuuton Rasen Shuiriken!
Posté le 17-03-2002 à 21:08:18  profilanswer
 

confirmation pour les noirs au milieu :)
 
 :hello:

n°1277559
caramon
Posté le 17-03-2002 à 21:11:13  profilanswer
 

J'ai tenté et ça marche !  :sol:  
Merci à vous  :hello:


---------------
- Cara -

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Question sur une alim AT (problème de branchement)

 

Sujets relatifs
Impression, question conproblème carte graphique
Enlever le ventilo de l alim on peut le faire ?Question Pilote pour Fortissimo
question sur la compatibilité d'une carte rezo pci pc/macprobleme speedtouch usb+carte mere elitegroup K7vta3
Probleme crash Sound blaster audigy avec Empire Earthprobleme
Problème au démarrage XP : pas de choix de users !Probleme Bios avec mes 2dd et 2cd
Plus de sujets relatifs à : Question sur une alim AT (problème de branchement)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR