Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2331 connectés 

  FORUM HardWare.fr
  Hardware

  Des problèmes avec une nouvelle config... Oh secours !!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Des problèmes avec une nouvelle config... Oh secours !!

n°1324759
Doudou007
Posté le 05-04-2002 à 10:17:39  profilanswer
 

Bonjour tt le monde,  
 
je viens de faire l'acquisition d'une nouvelle machine:
 
AMD 1800+  
Carte mère A7n266-E
256 DDRAM X 2
Disque Dur IBM 120 GXP 80Go x2
controleur RAID Tekram DC200
DVD Pioneer 16x 40x
Graveur Goldstar
 
et j'avoue avoir quelque pb avec tt çà !!!
 
je m'explique, le pc fonctionne bien....cependant quand je veux rebooter sous Windows... 1 fois sur 2 il ne redémarre pas...et le pc bip dans tous les sens !!! Je fais un reset bouton...et c'est bon ...!! bizarre tt çà !
 
De même, au démarrage de la machine ou au reboot le ctrl RAID detecte mes DD...et 1 fois sur 20...il reste bloqué après...
 
Afin de tester mon alim j'ai essayé une Enermax (350W) d'un copain...et les résultats sont les même...
 
Si quelqu'un peut m'aider....je commence à craquer...
 
Merci d'avance.
Doudou

mood
Publicité
Posté le 05-04-2002 à 10:17:39  profilanswer
 

n°1324803
Doudou007
Posté le 05-04-2002 à 10:41:16  profilanswer
 

up'

n°1325262
Doudou007
Posté le 05-04-2002 à 13:46:00  profilanswer
 

up'

n°1325667
Bourreau
Posté le 05-04-2002 à 15:33:53  profilanswer
 

Tu devrais regarder dans la doc de ta mobo, en théorie, y doit yavoir un truc ou il te dit ce que tu dois faire en fonction D bips que t'as => il te donne la cause de ton prob...

n°1325677
tompouss
Petit chat
Posté le 05-04-2002 à 15:37:25  profilanswer
 

ce srait pas à cause du disque dur ca ? (ibm, on commence à connaitre)

n°1325878
Doudou007
Posté le 05-04-2002 à 16:24:53  profilanswer
 

je regarderais ma doc....
mais le pb c'est que je crois que les bip...si je reset pas...il s'arrêtent pas... :-((
 
Pour les Disques...IBM...euh...d'autres personnes n'ont pas de pb...alors j'en sais rien...
 
 
je craque !!!

n°1326027
rody83
No pain, no gain
Posté le 05-04-2002 à 16:54:50  profilanswer
 

Vas voir un assembleur que tu connais et demande lui une carte de référence sur les bips de ta carte mère. Par ex la mienne bipait tout le temps, alors je l'ai changée (garantie) et en fait c'était la RAM... ;)


---------------
.: Passions | Galerie | Blog :.
n°1326094
ADK
Posté le 05-04-2002 à 17:14:42  profilanswer
 

AMD 1800+ :D

n°1326130
popoles
Posté le 05-04-2002 à 17:28:46  profilanswer
 

comme dit rody83, essaies alternativement avec une seule des 2 barettes mémoire, ca peut etre 1 pb mémoire

n°1326147
Doudou007
Posté le 05-04-2002 à 17:31:51  profilanswer
 

oui j'vais vérifier la mémoire...

mood
Publicité
Posté le 05-04-2002 à 17:31:51  profilanswer
 

n°1326171
storyde
Posté le 05-04-2002 à 17:39:08  profilanswer
 

up'


---------------
:[
n°1330017
cybervince
It's all good man
Posté le 07-04-2002 à 01:27:05  profilanswer
 

:bounce:  
Un chti up pour Ludo !!


---------------
SaulGoodman.fr: Actus sur la série Better Call Saul

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Des problèmes avec une nouvelle config... Oh secours !!

 

Sujets relatifs
avis nouvelle configurationConseil config Athlon pour upgrade SVP
Aide pressante : demain achat config 1250 ?QUEL CONFIG POUR 1500 ?
Top ou bof la config ?problemes drivers hercules 8500LE
Zen pensé quoi de cette configConfig : P4, j'y connais pas grand chose
config pour 1000?UC à 3000F quelle config?
Plus de sujets relatifs à : Des problèmes avec une nouvelle config... Oh secours !!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR