Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1834 connectés 

  FORUM HardWare.fr
  Hardware

  Problème de carte Smart Media

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de carte Smart Media

n°2534626
phileg
Posté le 19-06-2003 à 23:11:23  profilanswer
 

J'ai un Olympus C960 avec carte SmartMedia.
 
Mon problème est qu'après photo, je met la carte dans mon lecteur de carte (fourni avec K7S5A Pro)je transfert les photos, et au retour dans l'appareil, je formate la carte et après il me marque que la carte est morte !!!
 
Ca fait la 2ème...  :/

mood
Publicité
Posté le 19-06-2003 à 23:11:23  profilanswer
 

n°2534900
obe
Posté le 20-06-2003 à 07:46:24  profilanswer
 

moi ca m'a fait ca avec une CF :/
une centaine de fotos terribles de perdues :fou:
et bien sur pas moyen de les recuperer par un quelconque programme .... snif


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Problème de carte Smart Media

 

Sujets relatifs
Quelle carte graphique pour cette config ?Carte K7S6A et Athlon XP2000+ en 0.13
conflit carte son + carte réseau :cry:virer le support ventilo sur carte mere socket 478 ?
[PROBLEME] Branchements de prises sons d'un boitier sur carte mereQuelle carte-mère ?
Problème avec Scanner HP 5490c[Problème] AGP désactivé sous Windows alors qu'activé dans le BIOS
carte mere ms-6541 ver2Probleme d'appareil photo et carte Smart media
Plus de sujets relatifs à : Problème de carte Smart Media


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR