Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
698 connectés 

  FORUM HardWare.fr
  Hardware

  Probleme avec ma sb live player 1024

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme avec ma sb live player 1024

n°1232396
Zerogoki
J'aime bien les espadrilles!
Posté le 01-03-2002 à 15:04:47  profilanswer
 

je sais pas a quoi c est du mais je n entends que le cote gauche si je mets la balance completement a droite il n y a plus de son
je sais que c pas un probleme de branchement avec ma chaine mais là je seche
j ai reinstalle plusieurs fois le dernier driver dispo sur le site de creative mais rien n y fait
 
une idee? je prends!!

mood
Publicité
Posté le 01-03-2002 à 15:04:47  profilanswer
 

n°4903249
el_boucher
Posté le 26-06-2006 à 17:33:02  profilanswer
 

exactement le même problème ?
 
j'ai bien desactivé le chipset intégré, pas un problème de branchement, et j'ai essayé avec plusieurs drivers différents...


---------------
"This snake-skin jacket is the symbol of my individuality and my belief in personal freedom" - Saylor

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Probleme avec ma sb live player 1024

 

Sujets relatifs
gros problème avec radeon 8500dvProblème de son
Probleme avec Ghost>>> Problème avec Alimentation Q Technology <<<
problème de lecture sur un lecteur zipProblème de gravure avec nero
sb live 1024 et XP !Problème IE sous win xp
Problème geforce 2 ti! 
Plus de sujets relatifs à : Probleme avec ma sb live player 1024


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR