Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1526 connectés 

  FORUM HardWare.fr
  Hardware

  probleme d'installation de graveur depuis un mois :(

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme d'installation de graveur depuis un mois :(

n°1151846
kerlouan
Posté le 03-02-2002 à 19:27:37  profilanswer
 

Bonjour,
 
je possède un graveur traxdata *16*10*40 depuis noel et pas moyen de graver.
Apres de multiples essais et demandes de conseils  je suis arrivé à cerner le problème:
mon graveur n'est pas reconnu par le logiciel de gravure ( nero ) , et cela certainement parce que celui-ci n'est pas présent dans le gestionnaire de périphériques: aucune trace !!!
Ce qui m'étonne c'est que lors du démarrage de l'ordi, il m'indique la présence d'un graveur. J'ai essayé toues les combis: graveur esclave, maitre, tout seul... rien n'y fait. Lorsqu'il est tout seul je ne possède selon l'ordi aucun lecteur cd .
J'ai installé le graveur chez un copain: reconnu tout de suite!!! et il a gravé sans souci :( Je précise que je possède en plus une version de nero plus recente que lui).
Le dernier truc etrange est lorsque j'ai mis le graveur tout seul et que j'ai cliqué sur nero, celui-ci m'a indiqué qu'il ne trouvait pas de fichier aspi ( ou quelque chose come ca ...): kezako?
En bref quelqu'un peut-il m'expliquer pour mon graveur, alors qu'il est reconnu au demarrage, n'est pas present dans le gestionnaire de peripherique ?
 
Merci

mood
Publicité
Posté le 03-02-2002 à 19:27:37  profilanswer
 

n°1152107
kerlouan
Posté le 03-02-2002 à 20:42:18  profilanswer
 

Aidez moi please!!

n°1152121
mouyou
Posté le 03-02-2002 à 20:46:22  profilanswer
 

sous WinXP ?

n°1152132
kerlouan
Posté le 03-02-2002 à 20:49:47  profilanswer
 

non windows 98

n°1152161
beleg
黑社會
Posté le 03-02-2002 à 20:56:52  profilanswer
 

jai le meme probleme mais nero ny est pour rien, c windows le responsable qui ne le detecte pas ...
 
moi win2k + liteon 161040
bon bah suis parti pour une nuit de recherche

n°1152174
kerlouan
Posté le 03-02-2002 à 21:01:16  profilanswer
 

moi je ne possède helas pas la nuit pour cela :(
Tu peux me mailer si tu y es arrivé?
Merci
 
Mon mail:  l_r_c@caramail.com

n°1152191
beleg
黑社會
Posté le 03-02-2002 à 21:04:16  profilanswer
 

ayé resolu ...
par contre faut voir pour win98
2 secondes je regarde les changements

n°1152204
beleg
黑社會
Posté le 03-02-2002 à 21:08:02  profilanswer
 

presque resolu,  
jai un lecteur reconnu mais pas comme graveur ...
 
truc tt con, dans le gestionaire de peripherique dans la rubrique controlleurs IDE :
ya canal primaire et canal secondaire, un pour chaque nappe ide
 
Propriété du second,parametres avancés, peripherique 0 :
type de peripherique = detection
 
voila, c mieux ?
 
 
la jinstallle cdrwin 4 et nero 5.5  car mon graveur nest reconnu que comme lecteur par nero et cdrwin

 

[edtdd]--Message édité par beleg--[/edtdd]

n°1152216
kerlouan
Posté le 03-02-2002 à 21:10:51  profilanswer
 

pas tout compris !! ?? désolé ;)

n°1152354
beleg
黑社會
Posté le 03-02-2002 à 21:58:12  profilanswer
 

voila pr moi, c regle
 
1-config win
2-installation dernier nero, dernier cdrwin


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  probleme d'installation de graveur depuis un mois :(

 

Sujets relatifs
probleme avec nouveau proc +CMGraveur Yamaha 4416S
probleme multi boot message d'erreur disque non systeme !!!!PROBLEME AVEC MA MSI K7T PRO II 266 DDR COMPATIBLE DDR
Configuration probleme [Need Conseil important][SOS] Probleme de bios
Probleme de HDD 45GB ! :(-((Graveur mort?
avis a tout les experts en graveur venez m'aidezProbleme de son sur un portable
Plus de sujets relatifs à : probleme d'installation de graveur depuis un mois :(


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR