Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1070 connectés 

  FORUM HardWare.fr
  Hardware

  Probleme de freeze.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de freeze.

n°1119869
Spykem@n
Shocked through a wormhole
Posté le 23-01-2002 à 21:15:24  profilanswer
 

Je ne comprent pas les caprices de mon ordi
Quand je l'overclocke a 500, il se gele des que je me connecte ou dans l'heure ou je suis connecté.
J'ai acheté un gros ventilo expres et le plantage ne se produit qua quand je suis connecté !
Comment cela se fait il?
Merci


---------------
"10 smileys cay pas assay" forever
mood
Publicité
Posté le 23-01-2002 à 21:15:24  profilanswer
 

n°1129858
Spykem@n
Shocked through a wormhole
Posté le 27-01-2002 à 16:05:52  profilanswer
 

up


---------------
"10 smileys cay pas assay" forever
n°1130415
Spykem@n
Shocked through a wormhole
Posté le 27-01-2002 à 19:00:41  profilanswer
 

:bounce:


---------------
"10 smileys cay pas assay" forever
n°1130821
Spykem@n
Shocked through a wormhole
Posté le 27-01-2002 à 20:58:06  profilanswer
 

Plz c'est important!
Il y va de ma qualité de jeu a CS :)


---------------
"10 smileys cay pas assay" forever
n°1130878
la viper
Posté le 27-01-2002 à 21:22:04  profilanswer
 

tu te connectes avec quoi et comment ???
quand tu ov tu augmentes la frequence de tes bus pci / agp ..
 
si tu connectes via une carte reseau, celle ci peut être n'apprecie pas l'augmentation de frequence que tu as appliqué .. resultat elle plante ...

n°1133469
Spykem@n
Shocked through a wormhole
Posté le 28-01-2002 à 19:49:42  profilanswer
 

Je me connecte avec un modem 56k avec Free telecom 50h
Il y a une option CPU ration je ne sais pas ce que c'est.
Le voltage est a 2.1 c'est tout ce que je peux te dire.
Merci de ta reponse =) et si tu peux encore m'aider ;)
J'utilise Internet explorer 5


---------------
"10 smileys cay pas assay" forever
n°1134079
Spykem@n
Shocked through a wormhole
Posté le 28-01-2002 à 22:25:21  profilanswer
 

Le CPU ratio est a 5 pour 450Mhz


---------------
"10 smileys cay pas assay" forever
n°1136544
la viper
Posté le 29-01-2002 à 21:06:57  profilanswer
 

c'est quoi ton cpu d'origine ??
ca se trouve il chauffe trop :(
 
moi j'avais un PIII-500 qui n'arrivait pas à depasser le 515 !
apres plantage meme avec un gros ventillo.

n°1136776
Spykem@n
Shocked through a wormhole
Posté le 29-01-2002 à 21:58:40  profilanswer
 

Mon CPU d'origine est un Celeron 400mhz
Je ne pense pas qu'il chauffe trop car il ne plante JAMAIS sauf quand je me connecte tu vois ...  
Je l'ai gardé 1 an a 500 avec un ventilo de merde et tt allait bien, je n'avais pas Internet mais depuis... je sais pas koi faire ca me gave trop


---------------
"10 smileys cay pas assay" forever
n°1143285
Spykem@n
Shocked through a wormhole
Posté le 31-01-2002 à 22:01:28  profilanswer
 

up  :hello:


---------------
"10 smileys cay pas assay" forever
mood
Publicité
Posté le 31-01-2002 à 22:01:28  profilanswer
 

n°1143405
filpinpin
Posté le 31-01-2002 à 22:28:30  profilanswer
 

Spykem@n a écrit a écrit :

Je ne comprent pas les caprices de mon ordi
Quand je l'overclocke a 500, il se gele des que je me connecte ou dans l'heure ou je suis connecté.
J'ai acheté un gros ventilo expres et le plantage ne se produit qua quand je suis connecté !
Comment cela se fait il?
Merci  




 
et lorsqu'il freeze quand tu es connecté , tu fais du CS, ou jusque de la simple navigation?
T'es sous quel OS au fait?

n°1145973
Spykem@n
Shocked through a wormhole
Posté le 01-02-2002 à 19:31:03  profilanswer
 

Ben je suis sous WINME et il plante quand je fais du CS et quand je navigue.


---------------
"10 smileys cay pas assay" forever
n°1146053
Ernestor
modo-coco :o
Posté le 01-02-2002 à 20:00:24  profilanswer
 

C'est peut-etre ton modem qui apprecie pas l'overclocking :/
 
Il tourne a combien ton bus PCI ?
T'as vu dans ton BIOS des options ou des choix qui te permettait de garder un bus PCI autour de 33 Mhz ?
 
Sinon on peut supposer que tout est synchronise et que donc
en passant de 400 a 500 Mhz, ton bus PCI monterait alors a 41.5 Mhz ce qui peut etre trop eleve pour ton modem.

n°1147354
Spykem@n
Shocked through a wormhole
Posté le 02-02-2002 à 11:07:13  profilanswer
 

C un modem externe il n'utilise pas le port PCI mais série


---------------
"10 smileys cay pas assay" forever
n°1148698
Ernestor
modo-coco :o
Posté le 02-02-2002 à 18:41:10  profilanswer
 

Ok. Mais bon, ca sent l'overclocking pas stable tout ca :/
 
Peut etre que ton port serie apprecie pas non plus.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Probleme de freeze.

 

Sujets relatifs
Gros probleme avec yamaha2200probleme imprimante sous win XP
Problème Disque dur SegeateProblème avec led d'un clavier...
problème d'IRQProblème avec CDRW
[Realmagic Hollywood+] Problème d'EEPROMProbleme avec mon processeur dans le bios
probleme sur une grosse lors de l'install de windowsProblème de freeze sous Windows 98 après un upgrade
Plus de sujets relatifs à : Probleme de freeze.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR