Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
798 connectés 

  FORUM HardWare.fr
  Hardware

  probleme dinstalle win2000/xp (kt7a-raid / ibm 75gxp / bios (v 64) 2

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme dinstalle win2000/xp (kt7a-raid / ibm 75gxp / bios (v 64) 2

n°1153429
kilimats
Posté le 04-02-2002 à 11:50:04  profilanswer
 

voila, avant les linstall se derouler sans problemes jusqua maintenant, jai a present cette ecran apres la copie des fichiers xp/2000 sur le hd (boot sur le cd / copie des drivers de la carte mere (f6), lancement de la copie des fichiers / reboot  /  et l'image ) http://www20.caramail.lycos.fr/cgi-bin/CaraMallette/GetBibli/3/P1010002.JPG
 
ma config:  kt7a-raid / ibm 75gxp 30giga / bios (version 64)  
 
merci a vous davance pour votre aide
 
                                                    MATS

mood
Publicité
Posté le 04-02-2002 à 11:50:04  profilanswer
 

n°1153454
kilimats
Posté le 04-02-2002 à 11:56:15  profilanswer
 

up

n°1153469
kilimats
Posté le 04-02-2002 à 12:01:10  profilanswer
 

please


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  probleme dinstalle win2000/xp (kt7a-raid / ibm 75gxp / bios (v 64) 2

 

Sujets relatifs
probleme dinstalle win2000/xp (kt7a-raid / ibm 75gxp / bios (v 64)9Telecom ADSL et Carte mère KT7A
Procedure exacte pour Flasher un bios ?Problème de démarrage
Plus de sujets relatifs à : probleme dinstalle win2000/xp (kt7a-raid / ibm 75gxp / bios (v 64) 2


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR