Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1040 connectés 

  FORUM HardWare.fr
  Hardware

  probleme dinstalle win2000/xp (kt7a-raid / ibm 75gxp / bios (v 64)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme dinstalle win2000/xp (kt7a-raid / ibm 75gxp / bios (v 64)

n°1153409
kilimats
Posté le 04-02-2002 à 11:45:27  profilanswer
 

voila, avant les linstall se derouler sans problemes jusqua maintenant, jai a present cette ecran apres la copie des fichiers xp/2000 sur le hd (boot sur le cd / copie des drivers de la carte mere (f6), lancement de la copie des fichiers / reboot  /  et l'image ) http://www20.caramail.lycos.fr/cgi-bin/CaraMallette/GetBibli/2/P1010002.JPG
 
ma config:  kt7a-raid / ibm 75gxp 30giga / bios (version 64)  
 
merci a vous davance pour votre aide
 
                                                    MATS

mood
Publicité
Posté le 04-02-2002 à 11:45:27  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  probleme dinstalle win2000/xp (kt7a-raid / ibm 75gxp / bios (v 64)

 

Sujets relatifs
9Telecom ADSL et Carte mère KT7AProcedure exacte pour Flasher un bios ?
Problème de démarrageBIOS bloqué suite à augmentation de fréquence. Que faire ?
Reset du bios a chaque fois que je coupe mon PC.Comment rentrer dans le bios?
Probleme de USB avec modem extense ADSLOups problème ....
comment marche le raid ?à koa ca sert de changer le bios d'une CG ?
Plus de sujets relatifs à : probleme dinstalle win2000/xp (kt7a-raid / ibm 75gxp / bios (v 64)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR