Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1434 connectés 

  FORUM HardWare.fr
  Hardware

   probleme avec certains bios avec la KT7A

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme avec certains bios avec la KT7A

n°1281502
-ryback-
Posté le 19-03-2002 à 11:06:48  profilanswer
 

voila j'ai la KT7A 1.0 et le bios d'origine est le ww mais pour qu'elle reconnaisse mon nouveau Duron 1200, il me faut un bios plus recent du style 64 ou 7n or je trouve qu'il ya des problemes de stabiliter avec ces 2 derniers bios , en effet sur le bios 64 je peux pas passer ma memoire en horst+pci clock sinon ca plante le pc alors que sur le ww ca passe nickel et sur le  7n le pc plante aussi et meme sans cette option, et meme tres instable (reboot) en mode bus 266.. c'est quoi le bios le plus stable a part mon ww d'origine?

mood
Publicité
Posté le 19-03-2002 à 11:06:48  profilanswer
 

n°1281576
Alysum
Dark side of the light
Posté le 19-03-2002 à 11:31:36  profilanswer
 

j'ai installé la 64 sans problème  :??:

n°1281585
popoles
Posté le 19-03-2002 à 11:34:52  profilanswer
 

tu peux mettre le duron 1200 avec le bios ww  ?


---------------
Tant Val a cru Charlot, k'Al a faim; elle c Kass
n°1281595
Deadlock
Feck off, cup !
Posté le 19-03-2002 à 11:36:49  profilanswer
 

Alysum a écrit a écrit :

j'ai installé la 64 sans problème  :??:  




 
J'ai le bon vieux YH de base et mon TB 1.2 est reconnu sans prob (enfin 9x100 par defaut) et marche sans prob en 10.5x133 depuis 1 an.
Jamais essaye de mettre un autre bios car ca marche tres bien comme ca ...

n°1281601
Deadlock
Feck off, cup !
Posté le 19-03-2002 à 11:37:50  profilanswer
 

Deadlock a écrit a écrit :

 
 
J'ai le bon vieux YH de base et mon TB 1.2 est reconnu sans prob (enfin 9x100 par defaut) et marche sans prob en 10.5x133 depuis 1 an.
Jamais essaye de mettre un autre bios car ca marche tres bien comme ca ...  




 
Oops peut etre pas le 12x dispo dans le YH, je suis pas sur ...

n°1286184
cafard
Posté le 20-03-2002 à 20:00:11  profilanswer
 

duron 1200 non supporte officiellement!
tu fait peut etre parti de ceu ou ca fonctionne pas. :D  :D

n°1286187
fred2k
Posté le 20-03-2002 à 20:01:45  profilanswer
 

même si ton duron morgan n'est pas reconnu comme tel,il fonctionnera normalement très bien...donc reste comme t'es.

n°1287097
Deadlock
Feck off, cup !
Posté le 21-03-2002 à 08:12:44  profilanswer
 

Fred2k a écrit a écrit :

même si ton duron morgan n'est pas reconnu comme tel,il fonctionnera normalement très bien...donc reste comme t'es.  




 
Pas forcement.
Est ce que le coef est bloque ou libre sur les duron 1200 ?
Imagine que son bios ne supporte les multiplicateurs que jusqu'a 10x, n'etant bloque dans le core du CPU il ne pourra aller au dessus de 10x100, soit une perte de 200MHz tout de meme. Et le 9x133 ne fonctionnera peut etre pas.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

   probleme avec certains bios avec la KT7A

 

Sujets relatifs
petit problème lorsque j'essaye d'éteindre mon PC, please help ??Problème avec nouvelle config
Problème de ram ddrHELP ! gros problème!!! disque dur HS
flashage du biosprobleme de boot avec ma ABIT VP6 quand je plug 2 proc
Problème sortie TV avec une Leadtek GEforce 3 Ti 200 TDHPROBLEME avec EURISKO
Problème de carte mèreProblème de gravure !!
Plus de sujets relatifs à : probleme avec certains bios avec la KT7A


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR